		<!DOCTYPE html>
<html lang="it" class="no-js" itemscope itemtype="http://schema.org/WebPage">
<head>	
					<!-- seo detail -->
			
            
    
  <title>Guglielmo, l&rsquo;onorevole leghista di Mirandola che al ritorno da Roma sale sul trattore - Cronaca - Gazzetta di Modena</title>

    		
	        	<link rel="canonical" href="http://gazzettadimodena.gelocal.it/modena/cronaca/2018/04/01/news/guglielmo-l-onorevole-leghista-di-mirandola-che-dopo-roma-sale-sul-trattore-1.16659752" />
    
	<!--  AMP -->
        	<link rel="amphtml" href="http://gazzettadimodena.gelocal.it/modena/cronaca/2018/04/01/news/guglielmo-l-onorevole-leghista-di-mirandola-che-dopo-roma-sale-sul-trattore-1.16659752/amp/" />
    	
	          <meta name="description" content="Golinelli, ha trent&rsquo;anni, una laurea  e da una settimana &egrave; stato catapultato in Parlamento&nbsp;&laquo;Ma appena torno tuta e lavoro tra meloni e maiali nell&rsquo;azienda di famiglia uscita dal terremoto&raquo;">
    	
		
	
	    <meta property="fb:app_id" content="185543871509596"/>
		

		<link rel="search" type="application/opensearchdescription+xml" href="" title="Cerca su Gazzetta di Modena" />
	
	<meta property="og:site_name" content="Gazzetta di Modena"/>
	<meta property="og:url" content="http://gazzettadimodena.gelocal.it/modena/cronaca/2018/04/01/news/guglielmo-l-onorevole-leghista-di-mirandola-che-dopo-roma-sale-sul-trattore-1.16659752"/>
	<meta property="og:type" content="article"/>

		<meta property="og:title" content="Guglielmo, l&rsquo;onorevole leghista di Mirandola che al ritorno da Roma sale sul trattore - Cronaca - Gazzetta di Modena"/>
	<meta name="title" content="Guglielmo, l&rsquo;onorevole leghista di Mirandola che al ritorno da Roma sale sul trattore - Cronaca - Gazzetta di Modena">
			<meta property="og:description" content="Golinelli, ha trent&rsquo;anni, una laurea  e da una settimana &egrave; stato catapultato in Parlamento&nbsp;&laquo;Ma appena torno tuta e lavoro tra meloni e maiali nell&rsquo;azienda di famiglia uscita dal terremoto&raquo;" />
	
		

								<meta property="article:author" content="Gianluca Pedrazzi "/>
		<meta property="article:published_time" content="2018-04-01T12:30"/>
    <meta property="article:modified_time" content="2018-04-01T08:12"/>
    <meta property="article:section" content="Instant Articles"/>
      <meta property="article:publisher" content="http://www.facebook.com/GazzettadiModena" />
  	  	
  				<meta property="og:image" content="http://gazzettadimodena.gelocal.it/polopoly_fs/1.16659750.1522525193!/httpImage/image.JPG_gen/derivatives/opening_extra_978/image.JPG" />
		<link rel="image_src" href="http://gazzettadimodena.gelocal.it/polopoly_fs/1.16659750.1522525193!/httpImage/image.JPG_gen/derivatives/opening_extra_978/image.JPG" />	
		<meta name="thumb" content="http://gazzettadimodena.gelocal.it/polopoly_fs/1.16659750.1522525193!/httpImage/image.JPG_gen/derivatives/opening_extra_978/image.JPG" />		
	
	        	<meta name="robots" content="index">
    	<meta name="robots" content="ACAP allow-index">
    		
		<meta name="edition" content="Modena">
	<meta itemprop="publisher" content="Gazzetta di Modena" >
	<meta itemprop="url" content="http://gazzettadimodena.gelocal.it/modena/cronaca/2018/04/01/news/guglielmo-l-onorevole-leghista-di-mirandola-che-dopo-roma-sale-sul-trattore-1.16659752" >

				<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.gazzettadimodena.gelocal.it/modena/cronaca/2018/04/01/news/guglielmo-l-onorevole-leghista-di-mirandola-che-dopo-roma-sale-sul-trattore-1.16659752" >
					  		<script type="text/javascript" src="http://oasjs.kataweb.it/adsetup.js"></script>
	  						<meta charset="utf-8">







<meta name="viewport" content="width=1024">
<script>
	WebFontConfig = {
		custom: {
			families: ['PTSerif-Regular','PTSerif-Bold','PTSans-NarrowBold'],
			urls: ["http://www.gelestatic.it/cless/common/2014-v1/css/common/font/font.css"]

		}
	};
	(function() {
		var wf = document.createElement('script');
		wf.src = "http://www.gelestatic.it/cless/common/2014-v1/js/vendor/google/webfont/webfont.js";
		wf.type = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();
</script>
<noscript><link href="http://www.gelestatic.it/cless/common/2014-v1/css/common/font/font.css" rel="stylesheet"></noscript>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/modernizr/modernizr-2.6.2.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/jquery.1.8.3.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/browser-selector/browser-selector-0.5.3.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.carousel.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.swipe.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/uniform/jquery.uniform-2.0.0.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/common.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/adv.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/box.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/header.js"></script>


<script src="//www.repstatic.it/cless/common/stable/js/script/gs/gs-plugins.js"></script>


<script type="text/javascript">
	(function(){

		// definire se test o prod, la api key specifica del giornale e le relative pagine fb e tw

		window.is_test = false;
		window.gsPluginsConf = {};

		if(window.is_test){
			gsPluginsConf.apikey = "3_U0mSNwwLwIQAWgP5CwjRP42hs5HjmkMNfLHsH57vfdlqX1qn4Ts6dsKrdoOgK8Iq";
		} else {
			gsPluginsConf.apikey = "3_KsVcmBpZcuYiF-OvxwXKFCPUwyV3zQS60Ka9oJULiOEPOfISiRAgtuICCl-z6BfT";
		}

		window.gsPluginsConf.follow = [
		    {
		    	"gsOrderButtons":"facebook,twitter",
		    	"gsCustomTemplate":true
		    	,"gsButtons":[
			    	{"provider":"facebook","actionURL":"http://www.facebook.com/GazzettadiModena"}
			    	,{"provider":"twitter","followUsers":"gazzettamodena"}
			    	//,{"provider":"googleplus","actionURL":""}
		    	]
		    }
		];

    if(window.gsPlugins) gsPlugins.DEFAULT_CONF_SHAREBAR.gsVia = "gazzettamodena";
  })();
</script>


	<!-- FINE COMMON CONFIG -->
<link rel="stylesheet" href="http://www.gelestatic.it/cless/common/2014-v1/css/common/header.css">

	<link rel="shortcut icon" href="https://www.gelestatic.it/cless/mobile/gazzettadimodena/2015-v1/img/favicon.ico">

	<meta property="fb:pages" content="131613613524326" />

  <script>
    window.addEventListener('message', receiveMessage, false);
    function receiveMessage(event) {
      var origin = event.origin || event.originalEvent.origin;
      if(origin == "http://box.kataweb.it") {
        if (!!document.getElementById('iframe-' + event.data.pathname)) {
          document.getElementById('iframe-' + event.data.pathname).height = event.data.content_height; 
        }
      }
    }
  </script>

<script type="text/javascript" src="http://oasjs.kataweb.it/neodata/neodata_mapped_profile.js"></script>







<link rel="stylesheet" href="http://www.gelestatic.it/cless/common/2014-v1/css/detail/detail.css">
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/hoverintent/hoverintent-6.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.ie-fade.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/touchwipe/touchwipe-1.1.1.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/detail/content-2.0.0.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/detail/detail.js"></script>


	<script type="text/javascript" src="https://www.repstatic.it/cless/main/nazionale/2013-v1/js/script/taboola-finegil.js"></script>
				    	<script type="text/javascript">
	
			  var pageHref = 'http://gazzettadimodena.gelocal.it/modena/cronaca/2018/04/01/news/guglielmo-l-onorevole-leghista-di-mirandola-che-dopo-roma-sale-sul-trattore-1.16659752';
	
        	var pageType = 'dettaglio_articolo';
            </script>
   			<script type="text/javascript" src="http://flv.kataweb.it/player/adv_player_lib.js"></script>
</head>
<body id="detail" class="gazzettadimodena modena">
	<script>OAS_RICH('Position3');</script>
	<div class="adv adv-top"><script>OAS_RICH('Top');</script></div>
	<div id="container">
		<div id="slim-header">
					    
				
	      <section class="gele-locali-slim-header">
		<h1>Quotidiani locali <span class="gele-icon-arrow"></span></h1>
		<div class="gele-locali-slim-header-submenu-container">
			<div class="gele-left">
				<a href="//corrierealpi.gelocal.it/" title="Corriere delle Alpi">Corriere delle Alpi</a>
				<a href="//gazzettadimantova.gelocal.it/" title="Gazzetta di Mantova">Gazzetta di Mantova</a>
				<a href="//gazzettadimodena.gelocal.it/" title="Gazzetta di Modena">Gazzetta di Modena</a>
				<a href="//gazzettadireggio.gelocal.it/" title="Gazzetta di Reggio">Gazzetta di Reggio</a>
				<a href="//mattinopadova.gelocal.it/" title="Il mattino di Padova">Il mattino di Padova</a>
				<a href="//ilpiccolo.gelocal.it/" title="Il Piccolo">Il Piccolo</a>
				<a href="//iltirreno.gelocal.it/" title="Il Tirreno">Il Tirreno</a>
			</div>

			<div class="gele-right">
				
				<a href="//lanuovaferrara.gelocal.it/" title="La Nuova Ferrara">La Nuova Ferrara</a>
				<a href="//nuovavenezia.gelocal.it/" title="La Nuova Venezia">La Nuova Venezia</a>
				<a href="//laprovinciapavese.gelocal.it/" title="La Provincia Pavese">La Provincia Pavese</a>
				<a href="//lasentinella.gelocal.it/" title="La Sentinella del Canavese">La Sentinella del Canavese</a>
				<a href="//tribunatreviso.gelocal.it/" title="La Tribuna di Treviso">La Tribuna di Treviso</a>
				<a href="//messaggeroveneto.gelocal.it/" title="Messaggero Veneto">Messaggero Veneto</a>
			</div>
		</div>
</section>
        
    	      <ul class="gele-service-list">
	<li><a href="//emiliaromagna.miojob.repubblica.it/">Lavoro</a></li>
	<li><a href="//annunci.gazzettadimodena.gelocal.it/">Annunci</a></li>
	<li><a href="//reggio-emilia.entietribunali.kataweb.it/">Aste</a></li>
	<li><a href="//necrologie.gazzettadimodena.gelocal.it">Necrologie</a></li>
	<li><a href="//tvzap.kataweb.it/categoria/guida-tv/">Guida-TV</a></li>
</ul>
        
            
    	      <ul class="gele-right-slimheader-list">
	<li class="gele-digital-version">
    <a href="//quotidiani.gelocal.it/edicola/gazzettadimodena/home.jsp?source=ATP_HP_finegil">
      <span class="icon-digital-version"></span>
      Versione digitale
    </a>
  </li>
	<li class="gele-follow-us">
		<span>Seguici su</span>
		<div id="gs-social-follow"></div>
		<a href="//gazzettadimodena.gelocal.it/rss/"><span class="icon-rss"></span></a>
	</li>
<!--
	<li class="account-data"><a href="">Accedi</a></li>
-->
</ul>
    </div>
    <header role="banner" class="gele-page-header">
      	<div class="gele-page-header-main">
	  <div class="gele-logo-container">
	    <h1 class="gele-main-logo-testata">
		<a href="http://gazzettadimodena.gelocal.it/modena" class="gele-logo-testata"><span class="assistive-text">Gazzetta di Modena</span></a>
			    </h1>
	  </div>
		
						
									<section class="forecast-container">
	<a href="http://data.kataweb.it/storage/gele/pub/finegil/gazzettadimodena/modena/meteo/forecastWeek.html" rel="facebox[.forecast-modal]" rev="iframe|500">
		<div class="forecast-icon">
			<img src="http://www.gelestatic.it/cless/common/2014-v1/img/common/forecast/1_giorno.png" alt="">
		</div>
		<h1>
			<span class="assistive-text">Temperatura</span>
			<span class="temperature">+17&deg;C</span>
			<span class="assistive-text">Clima</span>
			<span class="weather">sereno</span>
		</h1>
	</a>
</section>
	  
				<section class="gele-header-search-container" role="search">
    <h1 class="assistive-text">Cerca su Gazzetta di Modena</h1>
    <form method="post" id="site-search" action="">
        <input type="text" class="text" autocomplete="off" placeholder="Cerca nel sito" name="query" id="site-input">
        <input type="hidden" name="view" id="siteBrand" value="gazzettadimodena">
        <input type="hidden" name="view" id="view-input" value="la Gazzetta di Modena">
        <button value="Submit" type="submit" id="site-searchformbutton" >Cerca</button>
    </form>
</section>				
	</div>
      <div class="gele-navigation-container">
        	<nav class="edizioni-locali">

      <h1>Comuni</h1>
    <ul>
              <li><a href="http://gazzettadimodena.gelocal.it/modena/ricerca?location=modena" title="Modena">Modena</a></li>
              <li><a href="http://gazzettadimodena.gelocal.it/modena/ricerca?location=carpi" title="Carpi">Carpi</a></li>
              <li><a href="http://gazzettadimodena.gelocal.it/modena/ricerca?location=mirandola" title="Mirandola">Mirandola</a></li>
              <li><a href="http://gazzettadimodena.gelocal.it/modena/ricerca?location=sassuolo" title="Sassuolo">Sassuolo</a></li>
              <li><a href="http://gazzettadimodena.gelocal.it/modena/ricerca?location=maranello" title="Maranello">Maranello</a></li>
              <li><a href="http://gazzettadimodena.gelocal.it/modena/ricerca?location=formigine" title="Formigine">Formigine</a></li>
              <li><a href="http://gazzettadimodena.gelocal.it/modena/ricerca?location=vignola" title="Vignola">Vignola</a></li>
              <li><a href="http://gazzettadimodena.gelocal.it/modena/ricerca?location=pavullo" title="Pavullo">Pavullo</a></li>
          </ul>
  
              
  <section class="navigation-submenu-tab">
    <h1>Tutti i comuni <span></span></h1>
    <div class="navigation-submenu-tab-container">
      <div id="myComuniList-nav"></div>
      <ul id="myComuniList">
                              <li><a href="/modena/ricerca?location=Bastiglia">Bastiglia</a></li>
                                        <li><a href="/modena/ricerca?location=Bomporto">Bomporto</a></li>
                                        <li><a href="/modena/ricerca?location=Campogalliano">Campogalliano</a></li>
                                        <li><a href="/modena/ricerca?location=Camposanto">Camposanto</a></li>
                                        <li><a href="/modena/ricerca?location=Carpi">Carpi</a></li>
                                        <li><a href="/modena/ricerca?location=Castelfranco+Emilia">Castelfranco Emilia</a></li>
                                        <li><a href="/modena/ricerca?location=Castelnuovo+Rangone">Castelnuovo Rangone</a></li>
                                        <li><a href="/modena/ricerca?location=Castelvetro+di+Modena">Castelvetro di Modena</a></li>
                                        <li><a href="/modena/ricerca?location=Cavezzo">Cavezzo</a></li>
                                        <li><a href="/modena/ricerca?location=Concordia+Sulla+Secchia">Concordia Sulla Secchia</a></li>
                                        <li><a href="/modena/ricerca?location=Savignano+sul+Panaro">Savignano sul Panaro</a></li>
                                        <li><a href="/modena/ricerca?location=Serramazzoni">Serramazzoni</a></li>
                                        <li><a href="/modena/ricerca?location=Sestola">Sestola</a></li>
                                        <li><a href="/modena/ricerca?location=Soliera">Soliera</a></li>
                                        <li><a href="/modena/ricerca?location=Spilamberto">Spilamberto</a></li>
                                        <li><a href="/modena/ricerca?location=Vignola">Vignola</a></li>
                                        <li><a href="/modena/ricerca?location=Zocca">Zocca</a></li>
                                        <li><a href="/modena/ricerca?location=Pievepelago">Pievepelago</a></li>
                                        <li><a href="/modena/ricerca?location=Polinago">Polinago</a></li>
                                        <li><a href="/modena/ricerca?location=Prignano">Prignano</a></li>
                                        <li><a href="/modena/ricerca?location=Ravarino">Ravarino</a></li>
                                        <li><a href="/modena/ricerca?location=Riolunato">Riolunato</a></li>
                                        <li><a href="/modena/ricerca?location=San+Cesario+sul+Panaro">San Cesario sul Panaro</a></li>
                                        <li><a href="/modena/ricerca?location=San+Felice+sul+Panaro">San Felice sul Panaro</a></li>
                                        <li><a href="/modena/ricerca?location=San+Possidonio">San Possidonio</a></li>
                                        <li><a href="/modena/ricerca?location=San+Prospero">San Prospero</a></li>
                                        <li><a href="/modena/ricerca?location=Sassuolo">Sassuolo</a></li>
                                        <li><a href="/modena/ricerca?location=Medolla">Medolla</a></li>
                                        <li><a href="/modena/ricerca?location=Mirandola">Mirandola</a></li>
                                        <li><a href="/modena/ricerca?location=Modena">Modena</a></li>
                                        <li><a href="/modena/ricerca?location=Montecreto">Montecreto</a></li>
                                        <li><a href="/modena/ricerca?location=Montefiorino">Montefiorino</a></li>
                                        <li><a href="/modena/ricerca?location=Montese">Montese</a></li>
                                        <li><a href="/modena/ricerca?location=Nonantola">Nonantola</a></li>
                                        <li><a href="/modena/ricerca?location=Novi+di+Modena">Novi di Modena</a></li>
                                        <li><a href="/modena/ricerca?location=Palagano">Palagano</a></li>
                                        <li><a href="/modena/ricerca?location=Pavullo+nel+Frignano">Pavullo nel Frignano</a></li>
                                        <li><a href="/modena/ricerca?location=Fanano">Fanano</a></li>
                                        <li><a href="/modena/ricerca?location=Finale+Emilia">Finale Emilia</a></li>
                                        <li><a href="/modena/ricerca?location=Fiorano">Fiorano</a></li>
                                        <li><a href="/modena/ricerca?location=Fiumalbo">Fiumalbo</a></li>
                                        <li><a href="/modena/ricerca?location=Formigine">Formigine</a></li>
                                        <li><a href="/modena/ricerca?location=Frassinoro">Frassinoro</a></li>
                                        <li><a href="/modena/ricerca?location=Guiglia">Guiglia</a></li>
                                        <li><a href="/modena/ricerca?location=Lama+Mocogno">Lama Mocogno</a></li>
                                        <li><a href="/modena/ricerca?location=Maranello">Maranello</a></li>
                                        <li><a href="/modena/ricerca?location=Marano+sul+Panaro">Marano sul Panaro</a></li>
                        </ul>
    </div>
  </section>
  </nav>








	
				
				
							
		
							
								
					
			
							<!--START MENU-->
				<nav role="navigation" class="gele-main-nav">
				 <h1 class="assistive-text">Navigazione principale</h1>
				<ul>
														
																																<li><a  href="/modena" >Home</a></li>
																								
																																						<li class='active'><a  href="/modena/cronaca" >Cronaca</a></li>
																								
																																<li><a  href="/sport/articoli" >Sport</a></li>
																								
																																<li><a  href="/tempo-libero" >Tempo Libero</a></li>
																								
																																<li><a  href="/italia-mondo" >Italia Mondo</a></li>
																								
																																<li><a  href="/modena/foto-e-video" >Foto</a></li>
																								
																					<li><a  href="http://video.gelocal.it/gazzettadimodena/home" >Video</a></li>
																								
																					<li><a  href="http://gazzettadimodena.gelocal.it/ristoranti/modena" >Ristoranti</a></li>
																								
																					<li class="gele-annunci-locali-submenu has-submenu">
	<a href="">Annunci locali <span></span></a>
	<ul>
		<li><a href="//www.entietribunali.kataweb.it/asta-vendita-immobiliare/regione-emilia-romagna">Aste giudiziarie</a></li>
		<li><a href="//annunci.gazzettadimodena.gelocal.it/tutti/immobiliare">Immobili</a></li>
		<li><a href="//www.repubblica.it/economia/miojob/offerte/lavoro/cerca/offer_location_region-emilia_romagna">Lavoro</a></li>
		<li><a href="//annunci.repubblica.it/lista/emilia/motori/auto?from=src&ref=src">Motori</a></li>
		<li><a href="//necrologie.gazzettadimodena.gelocal.it/">Necrologie</a></li>
		<li><a href="//negozi.gazzettadimodena.gelocal.it/">Negozi</a></li>
	</ul>
</li>
																								
																																<li><a  href="/modena/prima" >Prima</a></li>
																		</ul>
				</nav>
							
	 			 <div class="bottom-navigation-container">
                

    <section class="topic-container">
        <h1>Si parla di</h1>
        <ul>

        









		    <li><a href="http://gazzettadimodena.gelocal.it/speciale/il-men%C3%B9">il menù</a></li>
  	          









		    <li><a href="http://gazzettadimodena.gelocal.it/speciale/vascomania">VASCOMANIA</a></li>
  	          









		    <li><a href="http://gazzettadimodena.gelocal.it/speciale/fuori-classe">FUORI CLASSE</a></li>
  	          









		    <li><a href="http://gazzettadimodena.gelocal.it/speciale/zero14">ZERO14</a></li>
  	          









		    <li><a href="http://gazzettadimodena.gelocal.it/speciale/emotion">EMOTION</a></li>
  	          









		    <li><a href="http://gazzettadimodena.gelocal.it/speciale/una-citt%C3%A0-sotto-rete-modena-volley">VOLLEY</a></li>
  	          









		    <li><a href="http://gazzettadimodena.gelocal.it/modena/speciale/modena-calcio">Modena F.C.</a></li>
  	          









		    <li><a href="http://gazzettadimodena.gelocal.it/modena/speciale/sassuolo-calcio">U.S. SASSUOLO</a></li>
  	          









		    <li><a href="http://gazzettadimodena.gelocal.it/modena/speciale/carpi-calcio">CARPI F.C. 1909</a></li>
  	   
        </ul>
    </section>
                </div>
        
        		
      </div>
    </header>
		<div class="adv adv-topleft"><script>OAS_RICH('TopLeft');</script></div>
          <div class="main-content" role="main">
    
    			<nav class="breadcrumb">
   <span class="start-point">Sei in:</span>
     <ul itemprop="breadcrumb">
     	        
                                                                  	<li><a href="/modena" itemprop="url" title="Vai a Modena">Modena</a> <span class="arrow"> &gt; </span></li>
                                                                                        	<li><a href="/modena/cronaca" itemprop="url" title="Vai a Cronaca">Cronaca</a> <span class="arrow"> &gt; </span></li>
                              
                                <li>Guglielmo, l’onorevole leghista di...</li>
     </ul>
</nav>
		    						


    
    
  
  



<article role="main" class="shared-detail mini" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="articleSection" content="cronaca">
		<header>
    		<h1 itemprop="headline name">Guglielmo, l’onorevole leghista di Mirandola che al ritorno da Roma sale sul trattore</h1>

		<p class="summary" itemprop="description">Golinelli, ha trent’anni, una laurea  e da una settimana è stato catapultato in Parlamento «Ma appena torno tuta e lavoro tra meloni e maiali nell’azienda di famiglia uscita dal terremoto»
		 		 <span itemprop="author" itemscope itemtype="http://schema.org/Person">
      		<em class="author" itemprop="name">di Gianluca Pedrazzi </em>
      	</span>
	    	</header>
		   
		            
		
	<div class="main-content-articolo">

    <div class="toolbar">
	<div class="utility" id="utility-email_gig_containerParent">
		<div id="utility-email"></div>
		<div id="utility-print"></div>
	</div>
	    	<time datetime="2018-04-01">01 aprile 2018</time>
  	  	  
	<div id="share-actions"></div>
</div>
		<div class="social-content">

			<div id="social-bar-detail" class="sticky">
				
													<div id="floating-share-comment-2014v1"></div>
					<div id="floating-share-rest-2014v1"></div>
							</div>

		</div>

		<div class="body-text">
		
						        <figure class="sidebar-img">
            
        
    
    
          <img title='' height='554' itemprop='image' alt='' width='558' src='/polopoly_fs/1.16659750.1522525193!/httpImage/image.JPG_gen/derivatives/detail_558/image.JPG' />              <figcaption></figcaption>
                    </figure>
			
									

			<span itemprop="articleBody" >
			
											
				
        
                                          <p>
	MIRANDOLA. Quando è sceso dal treno a Cividale, un tiro di schioppo da casa, è buio. Giacca e cravatta. Un uomo che lo ha visto crescere lo riconosce e gli fa: “Ciao Guglielmo, onorevole Guglielmo scusa...”. Un sorriso. «Macchè onorevole! Domattina son già sul trattore... Mica dimentico le mie radici».</p>
<p>
	
                                                                                    <figure class="inline-photo">
  
    
    <img title='' height='467' alt='' width='558' src='/polopoly_fs/1.16659751.1522525194!/httpImage/image.JPG_gen/derivatives/detail_558/image.JPG' />
      <figcaption></figcaption>
  </figure>                                                          <br />
<div class="adv adv-middle-inline"><script>OAS_RICH('Middle');</script></div>	<br />
	L’onorevole Guglielmo Golinelli ha trent’anni. Una laurea in tecnologia produzione animale e poi specializzazione in economia agraria alla Cattolica di Cremona, tre amori, la fidanzata Maria Paola, la campagna tramandata dai genitori e i tre fratelli e la politica. «Ho iniziato ad appassionarmi una decina di anni fa perché credo che l’Italia sia il paese più bello del mondo e sia tempo che i giovani facciano qualcosa per il loro paese. È ora di cambiarla quest’Italia. E io nel mio piccolo voglio provarci, riconoscendo a questa terra, alla mia gente emiliana, indistintamente da come la pensano, una voglia di fare, un coraggio, una intraprendenza che può trascinare tutto il Paese».</p>
<p>
	
                                                                                                      	
                        
                		
                        
                        
                                                
                
                
                
                		
		        		
                                
                                                
                                
                                    
        
                                
        
                            
	
                            
                
                
                                                    
                                                      
                
                           
        
                    
  



<div id="inline_1-16659776" class="Foto remote inline-content" data-href="http://gazzettadimodena.gelocal.it/modena/foto-e-video/2018/04/01/fotogalleria/mirandola-nell-azienda-dell-onorevole-sul-trattore-1.16659776" >
  <a href="http://gazzettadimodena.gelocal.it/modena/foto-e-video/2018/04/01/fotogalleria/mirandola-nell-azienda-dell-onorevole-sul-trattore-1.16659776" target="_self" title="">Mirandola, nell'azienda dell'onorevole sul trattore</a>
</div>
	                                                          <br />
	<br />
	Onorevole della Lega dal modello più che padano... emiliano, verrebbe da dire. Dieci ore fa era sul treno che arrivava da Roma per la sua prima settimana da Onorevole Golinelli. Giacca e cravatta, il Parlamento, Roma, sono già un altro mondo. Adesso Guiglielmo salta su e giù dal potente John Deere con la tuta da lavoro che richiama l’azienda agricola che fu del bisnonno Attilo e del nonno Ruggero e ora è guidata da papà Giulio e dal vero capo famiglia.. mamma Gloria.</p>
<p>
	
                                                                                    




<section class="inline-article">
	<h1 class="sectionTitle">leggi anche:</h1>
	<article>
          <a href="/modena/cronaca/2018/04/01/news/la-falconiera-cosi-e-rinata-la-corte-che-risale-ai-pico-di-mirandola-1.16659756">
        <img title='' height='243' alt='05__WEB' width='250' src='/polopoly_fs/1.16659753.1522525265!/httpImage/image.JPG_gen/derivatives/landscape_250/image.JPG' />      </a>
    		<h1 class="title"><a href="/modena/cronaca/2018/04/01/news/la-falconiera-cosi-e-rinata-la-corte-che-risale-ai-pico-di-mirandola-1.16659756">La “Falconiera” così è rinata la corte che risale ai Pico di Mirandola </a></h1>
		      <h2>Nelle valli di Quarantoli è stata ricostruita dopo il sisma Tutela della Sovrintendenza piacerebbe a Olmi e Bertolucci</h2>
    	</article>
</section>

	                                                          <br />
	<br />
	Due mondi opposti e una vita che per lui da una settimana si sdoppia. Dal lunedì al venerdì a Roma e quando torna di nuovo sul trattore e a seguire la programmazione e gestione dell’azienda “Falconiera” in cui lavora con i fratelli Giacomo, Gilberto (fresco di laurea in veterinaria) e Gregorio. Famiglia patriarcale quella dei Golinelli, con radici ben piantate per terra e sguardo proiettato ogni alba al futuro che verrà passando per un terremoto che la “Falconiera”, nelle terre di Quarantoli, un giorno tenuta dei Pico e una delle poche corti padane rimaste tale e quale nel corso dei secoli, era stata messa in ginocchio. «In ginocchio ma a costo di sacrifici e debiti ci siamo rialzati grazie alla forza dei miei genitori e di tutta la famiglia - ricorda l’onorevole - Questa forza voglio portare a Roma. La stessa forza della gente della Bassa e emiliana. Ci sono state notti in cui io e i miei fratelli facevamo a turno per dormire nelle stalle e nei depositi attrezzi per evitare i raid dei ladri, che pure sono riusciti a portarci via quattro trattori... Se abbiamo vinto, se sono stato eletto è perché da dieci anni battiamo e batto porta a porta per parlare di sicurezza, di lavoro, di disoccupazione per i giovani che, da Nord a Sud, viaggia a doppia cifra... Immigrazione? Di sicuro va regolata e l’Europa deve rimboccarsi le maniche. Non spendere solo parole».<br />
	<br />
	Della sua elezione ha saputo due sere dopo il voto con una telefonata a mezzanotte dal segretario regionale del Carroccio, Gianluca Vinci. Il cellulare che suona e una voce: “Guglielmo, onorevole Guglielmo? Sei stato eletto!”.<br />
	<br />
	Il primo pensiero è andato a mamma Gloria svegliata con uno squillo e che poi con papà Giulio ha messo sotto sopra la notte di tutti gli altri fratelli.<br />
	<br />
	La prima tessera della Lega di Golinelli porta la firma di Mauro Manfredini, indimenticato consigliere regionale leghista modenese. Quello che ha fatto la Lega sotto la Ghirlandina. Era il 2008.<br />
	<br />
	L’anno dopo entra in consiglio comunale a Mirandola e nel 2014 Golinelli si candida a sindaco. Operazione fallita, come nei pronostici perchè a Mirandola il Pd è ancora troppo forte. «Due anni fa decisi di lasciare il consiglio comunale - ricorda Golinelli - ma lo stesso anno Confagricoltura mi ha proposto di fare parte del Tavolo Tecnico per il Mercato delle Carni a Bruxelles e ho accettato. Un impegno non troppo gravoso ma per portare avanti gli interessi degli agricoltori italiani...».<br />
	<br />
	Scorrono sul cellulare messaggi di agricoltori che gli sollevano i problemi della categoria. Nord e Sud sono uguali sullo smart del deputato. Che lo scorso anno diventa coordinatore giovanile della Lega in Emilia. Si arriva alla recenti elezioni politiche: è terzo in lista nel Collegio proporzionale Modena-Ferrara per la Camera.<br />
	<br />
	Che qualcosa potesse accadere, l’onorevole sul trattore lo aveva però capito già qualche settimana prima: «Battevamo le piazze, assemblee su assemblee con le associazioni, le imprese. Quanti aperitivi a parlare con la gente nei bar.. ho perso il conto - scherza Guglielmo - E sa cosa ho notato in quelle settimane? L’assenza del Pd. Mai successo. Eppure lo stare tra la gente era il loro cavallo di battaglia... Lì, con le piazze piene, abbiamo capito che qualcosa stava accadendo». Boom del Carroccio, la Tommasi seconda nella lista che batte l’ex ministro Franceschini nel suo feudo estense e Golinelli che diventa automaticamente la prima scelta nella eventuale ripartizione dei voti. Che, puntuale, accade. Onorevole leghista ma con sangue emiliano e riconoscenza in chi negli anni del terremoto ha saputo ricostruire. «Quel che è stato fatto in Emilia resta ed è evidente nei fatti. Porterò il modello della ricostruzione emiliana in Parlamento. Migliorandolo se possibile. L’Italia non può arrivare ad ogni tragedia senza una Legge Quadro nazionale sull’emergenze. Sulle calamità. Eppoi c’è tanto da fare per difendere il made in Italy. Entrerò nella Commissione Agricoltura e una delle prime cose su cui voglio dare battaglia è una legge seria sull’etichettatura dei prodotti, che riconosca quelli italiani. Quelli veri. E c’è da ragionare sull’Imu per le società agricole, che non sono equiparate alle altre attività agricole. Non è giusto...».<br />
	<br />
	“Guglielmo! C’è da controllare le piantine dei meloni per le serre....! Dai che siamo in ritardo, mica abbiamo i tempi romani qui, lo sai”, tuona scherzando papà Giulio. Un balzo sul trattore e l’onorevole Guglielmo saluta. La “Falconiera” non può attendere. E il treno per Roma di martedì chi lo prende se il lavoro nelle terre di Quarantoli non va avanti...?<br />
	<br />
	©RIPRODUZIONE RISERVATA<br />
	&nbsp;</p>

                                            
      								
			</span>		
							        
						
							  	  
	  	  	  	     
      <footer>
        <div class="toolbar">
          <div class="utility" id="utility-email_gig_containerParent">
            <div id="utility-email-footer"></div>
            <div id="utility-print-footer"></div>
          </div>
                      <time itemprop="datePublished" content="2018-04-01" datetime="2018-04-01">01 aprile 2018</time>
		  		  
		  		       	  
          <div id="share-actions">
          	  
          	  	          	          
          </div>          
          	          		
		  		            		  <div id="desktop-taboola-below-article-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'organic-thumbnails-e',
        container: 'desktop-taboola-below-article-thumbnails',
        placement: 'Desktop Below Article Thumbnails',
        target_type: 'mix'
    });
</script>
<div id="desktop-taboola-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-e',
        container: 'desktop-taboola-below-article-thumbnails-2nd',
        placement: 'Desktop Below Article Thumbnails 2nd',
        target_type: 'mix'
    });
</script>		  
		  
		  				<h1 id="commenta-label" class="label">I COMMENTI DEI LETTORI</h1>
                              <a name="commenta"></a>
    			                                                            <br/>
                                          <div id="respond">
                        <h3 class="fb-title">Lascia un commento</h3>
                        <div class="fb-comments" data-href="http://gazzettadimodena.gelocal.it/modena/cronaca/2018/04/01/news/guglielmo-l-onorevole-leghista-di-mirandola-che-dopo-roma-sale-sul-trattore-1.16659752" data-numposts="10" data-colorscheme="light"></div>
                      </div>
    				    			    		  		          </div>    	  
    	
      </footer>
          </div> <!-- fine .body-text -->
  </div><!-- fine .main-content -->
</article>				    
	
          </div>
      <div class="sidebar-content">
      	
      	<section class="section-sponsorizzato">
			<script>MNZ_RICH('LogoTopic');</script>
		</section>
      	
                  
                  
    
  
    
  
    
    
        
        <div class="adv adv-middle1"><script>OAS_RICH('Middle1')</script></div>
      
      
    
    
        
        <div id="box-in-edicola-medium">
	<div id="ph-banner_editoriale_medium"></div>
</div>      
      
    
    
        
  
      
    
    
        
        <div class="adv adv-x40"><script>OAS_RICH('x40')</script></div>
      
      
    
    
        
        <div class="adv adv-x39"><script>OAS_RICH('x39')</script></div>
      
      
    
    
        
        <div class="adv adv-x38"><script>OAS_RICH('x38')</script></div>
      
      
    
    
        
        <div class="adv adv-x37"><script>OAS_RICH('x37')</script></div>
      
      
    
    
        
        <div class="adv adv-x36"><script>OAS_RICH('x36')</script></div>
      
      
    
    
        
        <div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'organic-thumbnails-d',
        container: 'taboola-right-rail-thumbnails',
        placement: 'Right Rail Thumbnails',
        target_type: 'mix'
    });
</script>
<div id="taboola-right-rail-thumbnails-2nd"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-d',
        container: 'taboola-right-rail-thumbnails-2nd',
        placement: 'Right Rail Thumbnails 2nd',
        target_type: 'mix'
    });
</script>      
      
    
    
        
      
      
            <div id=box_aste>
<iframe src="http://box.kataweb.it/zerocomputing/astegiudiziarie/gazzettadimodena.html" id="iframe-astegiudiziarie" width="306" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>
        
      
    
    
        
        <div id=box_groupage>
	<script >MNZ_RICH('Groupage');</script>
	<script>adagioGetBanner('BoxGroupage');</script>
</div>      
      
    
    
        
        <div class="adv adv-middle2"><script>OAS_RICH('Middle2');</script></div>
      
      
    
    
        
      
      
            <div id="box_necrologiList">
	<iframe src="http://box.kataweb.it/zerocomputing/necrologie/gazzettadimodena.html" id="iframe-necrologie" width="306" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>        
      
    
    
        
        <div class="adv adv-x96"><script>OAS_RICH('x96')</script></div>
      
      
    
    
        
        <div class="adv adv-middle3"><script>MNZ_RICH('Middle3');</script></div>
      
      
    
    
        
      
      
            <div id=box_annunci>
	<iframe src="http://box.kataweb.it/zerocomputing/annunci/gazzettadimodena.html" id="iframe-annunci" width="306" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>        
      
  
                    </div>
                 <div class="section-extra-components">	
	<div class="extra-component">
					
                  
    
  
    
  
    
    
        
        <div class="adv adv-piede"><script>MNZ_RICH('Piede');</script></div>
      
      
  
      			</div>	
	<div class="extra-component-column-a">
					
                  
    
  
    
  
    
    
        
      
    
            <div style="border: 1px solid #ebebeb;float: left; width: 286px; padding: 10px;"><iframe src="http://trovacinema.repubblica.it/widget/repubblica" width="100%" height="270" scrolling="no" frameborder="0"></iframe></div>
        
      
    
    
        
        
      
            <div class="tvzap-box-vertical">
<iframe class="box-tvzap" frameborder="0"
scrolling="no"
src="http://box.kataweb.it/kataweb/tvzap/box-tvzap-2014.html"></iframe>
</div>
        
      
    
    
        
      
    
            <script type="text/javascript">
	$(document).ready(function() {
		$("#searchRestaurantFromBox").on("click", function(e){
    		e.preventDefault();
    		searchRestaurantFromBox("formRestaurantSearch");
		});
	});
	
	function searchRestaurantFromBox(form) {
		var searchForm = $('form[name="'+form+'"]');
		var citySelectVal = $('#citySelect option:selected').val(); 
		var categorySelectVal = $('#categorySelect option:selected').val(); 
		
		var action = $(searchForm).attr('action');
		var token = "/comune/" + citySelectVal;
		var finalAction = action;
		if ( action.indexOf(token) == -1 ) finalAction += token;
		
		if ( categorySelectVal != '' && categorySelectVal != null ) {
			finalAction += "/" + categorySelectVal;
		}
	
		// action set
	    $(searchForm).get(0).setAttribute('action',finalAction); //this works
		$(searchForm).submit();
	}
</script>

<section class="trovaristoranti-box">
	<header>
	   <h1><a href="http://gazzettadimodena.gelocal.it/ristoranti/modena" title="TrovaRistorante">TrovaRistorante</a></h1>
	   a <strong>Modena</strong>
	   <a href="http://gazzettadimodena.gelocal.it/ristoranti/modena">Tutti i ristoranti <span>&raquo;</span></a>
	</header>

		<article>
        
        <a href="http://gazzettadimodena.gelocal.it/ristoranti/modena/comune/mirandola/ristorante_la_tomina-24957.html">
            
            <span class="overhead">Proposta di oggi</span>
            <h1>Ristorante La Tomina</h1>
            
            																																								
																			            <em>Via Guidalina 14 - Mortizzuolo, 41037 Mirandola (MO)</em>
        </a>
    </article> 
	
		<form action="http://gazzettadimodena.gelocal.it/ristoranti/search/modena" method="get" name="formRestaurantSearch" class="search_form uniform">
		<fieldset>
			<label>Scegli una citt&agrave; </label>	
			<select id="citySelect">
							      	<option value="baggiovara" >Baggiovara</option>
		    				      	<option value="baiso" >Baiso</option>
		    				      	<option value="bastiglia" >Bastiglia</option>
		    				      	<option value="bomporto" >Bomporto</option>
		    				      	<option value="budrione" >Budrione</option>
		    				      	<option value="campogalliano" >Campogalliano</option>
		    				      	<option value="camposanto" >Camposanto</option>
		    				      	<option value="carpi" >Carpi</option>
		    				      	<option value="casa san giacomo" >Casa san giacomo</option>
		    				      	<option value="casa stella" >Casa stella</option>
		    				      	<option value="casinalbo" >Casinalbo</option>
		    				      	<option value="casine" >Casine</option>
		    				      	<option value="casola" >Casola</option>
		    				      	<option value="castelfranco emilia" >Castelfranco emilia</option>
		    				      	<option value="castellarano" >Castellarano</option>
		    				      	<option value="castellaro" >Castellaro</option>
		    				      	<option value="castelnuovo rangone" >Castelnuovo rangone</option>
		    				      	<option value="castelvetro di modena" >Castelvetro di modena</option>
		    				      	<option value="castelvetrodi modena" >Castelvetrodi modena</option>
		    				      	<option value="cavezzo" >Cavezzo</option>
		    				      	<option value="cento" >Cento</option>
		    				      	<option value="ceresola" >Ceresola</option>
		    				      	<option value="cerredolo" >Cerredolo</option>
		    				      	<option value="cittanova" >Cittanova</option>
		    				      	<option value="cognento" >Cognento</option>
		    				      	<option value="colombaro" >Colombaro</option>
		    				      	<option value="concordia sulla secchia" >Concordia sulla secchia</option>
		    				      	<option value="corlo" >Corlo</option>
		    				      	<option value="cortile" >Cortile</option>
		    				      	<option value="coscogno" >Coscogno</option>
		    				      	<option value="fanano" >Fanano</option>
		    				      	<option value="finale emilia" >Finale emilia</option>
		    				      	<option value="fiorano modenese" >Fiorano modenese</option>
		    				      	<option value="fioranomodenese" >Fioranomodenese</option>
		    				      	<option value="fiumalbo" >Fiumalbo</option>
		    				      	<option value="formigine" >Formigine</option>
		    				      	<option value="fossalta" >Fossalta</option>
		    				      	<option value="frassinoro" >Frassinoro</option>
		    				      	<option value="gavello" >Gavello</option>
		    				      	<option value="guiglia" >Guiglia</option>
		    				      	<option value="lama di monchio" >Lama di monchio</option>
		    				      	<option value="lama mocogno" >Lama mocogno</option>
		    				      	<option value="lesignana" >Lesignana</option>
		    				      	<option value="magreta" >Magreta</option>
		    				      	<option value="maranello" >Maranello</option>
		    				      	<option value="marano sul panaro" >Marano sul panaro</option>
		    				      	<option value="marzaglia, modena" >Marzaglia, modena</option>
		    				      	<option value="massa finalese" >Massa finalese</option>
		    				      	<option value="medolla" >Medolla</option>
		    				      	<option value="migliarina" >Migliarina</option>
		    				      	<option value="mirandola" >Mirandola</option>
		    				      	<option value="missano" >Missano</option>
		    				      	<option value="modena" >Modena</option>
		    				      	<option value="moncerrato" >Moncerrato</option>
		    				      	<option value="monfestino" >Monfestino</option>
		    				      	<option value="montagnana" >Montagnana</option>
		    				      	<option value="montale" >Montale</option>
		    				      	<option value="montecreto" >Montecreto</option>
		    				      	<option value="montefiorino" >Montefiorino</option>
		    				      	<option value="monteorsello" >Monteorsello</option>
		    				      	<option value="montese" >Montese</option>
		    				      	<option value="nonantola" >Nonantola</option>
		    				      	<option value="novi di modena" >Novi di modena</option>
		    				      	<option value="palagano" >Palagano</option>
		    				      	<option value="pavullo nel frignano" >Pavullo nel frignano</option>
		    				      	<option value="piandelagotti" >Piandelagotti</option>
		    				      	<option value="pievepelago" >Pievepelago</option>
		    				      	<option value="piumazzo" >Piumazzo</option>
		    				      	<option value="polinago" >Polinago</option>
		    				      	<option value="portile" >Portile</option>
		    				      	<option value="pozza" >Pozza</option>
		    				      	<option value="prignano sulla secchia" >Prignano sulla secchia</option>
		    				      	<option value="quarantoli" >Quarantoli</option>
		    				      	<option value="ravarino" >Ravarino</option>
		    				      	<option value="riolunato" >Riolunato</option>
		    				      	<option value="rocca malatina" >Rocca malatina</option>
		    				      	<option value="san biagio" >San biagio</option>
		    				      	<option value="san cesario sul panaro" >San cesario sul panaro</option>
		    				      	<option value="san dalmazio" >San dalmazio</option>
		    				      	<option value="san felice sul panaro" >San felice sul panaro</option>
		    				      	<option value="san giovanni" >San giovanni</option>
		    				      	<option value="san possidonio" >San possidonio</option>
		    				      	<option value="san prospero" >San prospero</option>
		    				      	<option value="san venanzio" >San venanzio</option>
		    				      	<option value="san vito" >San vito</option>
		    				      	<option value="sant'anna pelago" >Sant'anna pelago</option>
		    				      	<option value="sant'antonio" >Sant'antonio</option>
		    				      	<option value="sassuolo" >Sassuolo</option>
		    				      	<option value="savignano sul panaro" >Savignano sul panaro</option>
		    				      	<option value="serramazzoni" >Serramazzoni</option>
		    				      	<option value="sestola" >Sestola</option>
		    				      	<option value="soliera" >Soliera</option>
		    				      	<option value="solignano nuovo" >Solignano nuovo</option>
		    				      	<option value="sorbara" >Sorbara</option>
		    				      	<option value="spilamberto" >Spilamberto</option>
		    				      	<option value="stuffione" >Stuffione</option>
		    				      	<option value="verica" >Verica</option>
		    				      	<option value="vignola" >Vignola</option>
		    				      	<option value="zocca" >Zocca</option>
		    				</select>
		</fieldset>

		<fieldset>
			<label>Scegli un tipo di locale</label>			
			<select id="categorySelect">
				<option value="" >TUTTI</option>
									<option value="ristorante" >Ristorante</option>
	    							<option value="caffetteria" >Caffetteria</option>
	    							<option value="pizzeria" >Pizzeria</option>
	    							<option value="pasticceria" >Pasticceria</option>
	    							<option value="bar" >Bar</option>
	    							<option value="trattoria" >Trattoria</option>
	    							<option value="osteria" >Osteria</option>
	    							<option value="macelleria" >Macelleria</option>
	    							<option value="gastronomia" >Gastronomia</option>
	    							<option value="rosticceria" >Rosticceria</option>
	    							<option value="birreria" >Birreria</option>
	    							<option value="gelateria" >Gelateria</option>
	    							<option value="yogurteria" >Yogurteria</option>
	    							<option value="enoteca" >Enoteca</option>
	    							<option value="specialità-di-pesce" >Specialità di pesce</option>
	    							<option value="location-per-ricevimenti" >Location per ricevimenti</option>
	    							<option value="wine-bar" >Wine bar</option>
	    							<option value="pub" >Pub</option>
	    							<option value="specialità-di-carne" >Specialità di carne</option>
	    							<option value="pescheria" >Pescheria</option>
	    							<option value="cocktail-bar" >Cocktail bar</option>
	    							<option value="panetteria" >Panetteria</option>
	    							<option value="kebab" >Kebab</option>
	    							<option value="paninoteca" >Paninoteca</option>
	    							<option value="baguetteria" >Baguetteria</option>
	    							<option value="piadineria" >Piadineria</option>
	    							<option value="tavola-calda" >Tavola calda</option>
	    							<option value="fast-food" >Fast food</option>
	    							<option value="lounge-bar" >Lounge bar</option>
	    							<option value="bistrot" >Bistrot</option>
	    							<option value="chiosco" >Chiosco</option>
	    							<option value="cioccolateria" >Cioccolateria</option>
	    							<option value="steak-house" >Steak house</option>
	    					</select>
	    </fieldset>

		<fieldset>
		   	<label>Inserisci parole chiave <i>(facoltativo)</i></label>  		        
	        <input type="text" class="text" id="keyword" name="q" value="">
		</fieldset>		
		
		<button type="submit" id="searchRestaurantFromBox">Cerca</button>				    
	</form>

</section>        
      
    
    
        
        <script src="http://scripts.kataweb.it/zbanner_consorzio.js" charset="iso-8859-1"></script>
      
      
  
      			</div>
	<div class="extra-component-column-b">
					
                  
    
  
    
  
    
    
        
        <div id="box-in-edicola-big">
	<div id="ph-banner_editoriale_big"></div>
</div>      
      
    
    
        
      
    
                                <link rel="stylesheet" type="text/css" href="//www.repstatic.it/cless/common/box/ilmiolibro/assets/css/style.css">
                    <script type="text/javascript">
                        MioLibro = {
                            arrayMioLibro: new Array(),
                            totalItemsMioLibro: -1,
                            randomMioLibro: function(X) {return Math.floor(X * (Math.random() % 1));},
                            randomBetween: function(MinV, MaxV){ return MinV + this.randomMioLibro(MaxV - MinV + 1)},
                            add: function(string) {
                                this.arrayMioLibro.push(string);
                            },
                            main: function() {
                                var me = this;
                                if(typeof me.arrayMioLibro != 'undefined' && me.arrayMioLibro != null && me.arrayMioLibro.length>0) {
                                    jQuery('#miolibro').html(me.arrayMioLibro[me.randomMioLibro(me.arrayMioLibro.length)]);
                                }
                            }
                        }
                        MioLibro.add('<a href="https://ilmiolibro.kataweb.it/libro/gialli-noir/389027/la-macchina-futurgrafica/" target="_blank"><img src="https://cdn.gelestatic.it/kataweb/ilmiolibro/output/opera-000012a8dc/1233085/1233085_copertina_frontcover_icon200.jpg" alt="" title="" width="70" height="104" /></a><h2><a href="https://ilmiolibro.kataweb.it/libro/gialli-noir/389027/la-macchina-futurgrafica/" target="_blank">La macchina futurgrafica</a></h2><em class="iml-author">Marco Carbone</em><span class="iml-gender">Narrativa</span>');
                        $(function() { MioLibro.main(); });
                    </script>
                    <section class="box-miolibro">
                        <h1 class="miolibro-logo">
                            <span class="assistive-text">Il mio libro</span>
                            <a href="https://ilmiolibro.kataweb.it/" target="_blank"></a>
                        </h1>
                        <div class="iml-article-big">
                            <a href="https://ilmiolibro.kataweb.it/articolo/scrivere/10787/disegnare-fumetti-ecco-la-guida-di-scuola-comics/" target="_blank">
                                <img src="https://cdn.gelestatic.it/kataweb/ilmiolibro/2018/03/dylan_dog-306x176.png" alt="" title="">
                                <div class="iml-article-content">
                                    <span class="iml-label">PERCORSI</span> 
                                    <h2>Guida al fumetto: da Dylan Dog a Diabolik</h2>
                                </div>		
                            </a>
                        </div>
                        <div class="iml-article-little" id="miolibro">	
                        </div>

                        <ul class="iml-bottom-link">
                            <li class="first"><a href="http://ilmiolibro.kataweb.it/pubblicare-un-libro/" target="_blank">Pubblicare un libro</a></li>
                            <li><a href="http://ilmiolibro.kataweb.it/articolo/scrivere/10688/corso-gratuito-di-scrittura/" target="_blank">Corso di scrittura</a></li>
                        </ul>
                    </section>	
                    <!-- ENDSCRIPT -->
                            
      
  
      			</div>
</div>        	
	      	      		 <!-- START FOOTER FULL-->
<footer role="contentinfo" id="page-footer">
	<div class="footer-column first-column">
		          
                  
    
  
    
  
    
    
        
      
    
            <div class="footer-column first-column">
  <section>
    <h1>Tutti i blog d'autore</h1>
    <ul>
        <li>
          <a href="http://contropiede.blogautore.repubblica.it/">
            <strong>Contropiede</strong>
              <em class="author">di Dino Amenduni</a></em>
          </a>
        </li>
        <li>
          <a href="http://biancomangiare.blogautore.repubblica.it/">
            <strong>Biancomangiare</strong>
              <em class="author">di Cinzia Lucchelli</a></em>
          </a>
        </li>
        <li>
          <a href="http://figadein-modena.blogautore.repubblica.it/">
            <strong>Figadein</strong>
              <em class="author">di Picca</a></em>
          </a>
        </li>
        <li>
          <a href="http://visti-da-righi-modena.blogautore.repubblica.it/">
            <strong>VISTI DA RIGHI</strong>
              <em class="author">di Andrea Righi</a></em>
          </a>
        </li>
        <li>
          <a href="http://aravecchia-modena.blogautore.repubblica.it/">
            <strong>SPORTIVAMENTE SCORRETTO</strong>
              <em class="author">di Stefano Aravecchia</a></em>
          </a>
        </li>
        <li>
          <a href="http://buffa.blogautore.repubblica.it/">
            <strong>Istantanea</strong>
              <em class="author">di Pier Vittorio Buffa</a></em>
          </a>
        </li>
        <li>
          <a href="http://filippin-modena.blogautore.repubblica.it/">
            <strong>DITELO A FILIPPIN</strong>
              <em class="author">di Rino Filippin</a></em>
          </a>
        </li>
        <li>
          <a href="http://scuola-liquida-modena.blogautore.repubblica.it/">
            <strong>Scuola Liquida</strong>
              <em class="author">di Francesca Testi</a></em>
          </a>
        </li>
        <li>
          <a href="http://zero14-gazzettadimodena.blogautore.repubblica.it/">
            <strong>ZERO14</strong>
              <em class="author">di Monica Tappa</a></em>
          </a>
        </li>
        <li>
          <a href="http://pedrazzi-modena.blogautore.repubblica.it/">
            <strong>POST.IT</strong>
              <em class="author">di Gianluca Pedrazzi</a></em>
          </a>
        </li>
        <li>
          <a href="http://cinemusica.blogautore.repubblica.it/">
            <strong>Cinemusica</strong>
              <em class="author">di Damiano Mari</a></em>
          </a>
        </li>
        <li>
          <a href="http://gualmini-modena.blogautore.repubblica.it/">
            <strong>IMPUBBLICABILE</strong>
              <em class="author">di Giovanni Gualmini</a></em>
          </a>
        </li>
        <li>
          <a href="http://marini-modena.blogautore.repubblica.it/">
            <strong>SULLO SCALONE</strong>
              <em class="author">di Andrea Marini</a></em>
          </a>
        </li>
        <li>
          <a href="http://modenainbici-modena.blogautore.repubblica.it/">
            <strong>Modenainbici</strong>
              <em class="author">di Giuseppe Marano</a></em>
          </a>
        </li>
        <li>
          <a href="http://golettaverdediariodibordo.blogautore.repubblica.it/">
            <strong>Goletta Verde: diario di bordo</strong>
              <em class="author">di Legambiente</a></em>
          </a>
        </li>
        <li>
          <a href="http://galli-modena.blogautore.repubblica.it/">
            <strong>Guido Speranza</strong>
              <em class="author">di Lisa Galli</a></em>
          </a>
        </li>
        <li>
          <a href="http://puntonave.blogautore.repubblica.it/">
            <strong>Punto Nave</strong>
              <em class="author">di Andrea Iannuzzi</a></em>
          </a>
        </li>
        <li>
          <a href="http://modenanellecronache-gazzettadimodena.blogautore.repubblica.it/">
            <strong>Modena nelle Cronache</strong>
              <em class="author">di Rolando Bussi</a></em>
          </a>
        </li>
        <li>
          <a href="http://berti-modena.blogautore.repubblica.it/">
            <strong>INTERNET NOS</strong>
              <em class="author">di Davide Berti</a></em>
          </a>
        </li>
    </ul>
  </section>
</div>
        
      
    
    
        
        
      
            <section>
    <h1>CONSIGLI.IT</h1>
    <ul>
      <li><a href="https://www.consigli.it/">Consigli.it</a></li>
      <li><a href="https://www.consigli.it/category/tech/">Tech</a></li>
      <li><a href="https://www.consigli.it/category/casa/ ">Casa</a></li>
  	  <li><a href="https://www.consigli.it/category/salute-bellezza/">Salute&Bellezza</a></li>
  	  <li><a href="https://www.consigli.it/category/sport/">Sport</a></li>
      <li><a href="https://www.consigli.it/category/moda/">Moda</a></li>
      <li><a href="https://www.consigli.it/category/bambini/ ">Bambini </a></li>
      <li><a href="https://www.consigli.it/category/cultura/ ">Cultura</a></li>
    </ul>
</section>
        
      
  
              	</div>
	<div class="footer-column">
		          
                  
    
  
    
  
    
    
          <section>
<h1>Sport</h1>
<ul>
        <li><a href="/sport/2018/04/01/news/azimut-alla-caccia-dell-1-1-contro-la-lube-1.16659290">Azimut alla caccia dell’1-1 contro la Lube  </a></li>
      <li><a href="/sport/2018/03/31/news/politano-colpisce-il-napoli-rogerio-tradisce-il-sassuolo-1.16659594">Politano colpisce il Napoli, Callejon riprende il Sassuolo</a></li>
      <li><a href="/sport/2018/03/31/news/stoychev-ngapeth-di-lui-non-parlo-1.16658992">Stoychev: «Ngapeth? Di lui non parlo» </a></li>
      <li><a href="/sport/2018/03/31/news/carnevali-politano-sapeva-che-non-volevamo-cederlo-1.16658989">Carnevali: «Politano sapeva che non volevamo cederlo» 
</a></li>
      <li><a href="/sport/2018/03/31/news/il-sassuolo-cerca-il-miracolo-di-pasqua-1.16661210">Il Sassuolo cerca il miracolo di Pasqua </a></li>
  </ul>
</section>  

      
    
    
        
      
    
            <section>
			<h1>Da Repubblica.it</h1>
			<ul>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4734261"><span>CALCIO, SERIE A: BOLOGNA-ROMA 1-1, <span>DZEKO RISPONDE A PULGAR</span> </span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4733405"><span>CALCIO, NAZIONALE: BATTUTA 2-0 DA ARGENTINA IN AMICHEVOLE</span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4732692"><span>CALCIO, SERIE A: SAMPDORIA-INTER 0-5, POKER ICARDI</span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4732569"><span>PARALIMPIADI 2018, SCI: ANCORA ORO PER BERTAGNOLLI-CASAL</span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4732275"><span>SCI, FINALI CDM: GOGGIA VINCE SUPERG DI ARE, QUINTA BRIGNONE</span></a></li>
			</ul>
</section>        
      
    
    
        
        
      
            <section>
    <h1>TVZAP</h1>
    <ul>
        <li><a href="http://tvzap.kataweb.it/">TVzap</a></li>
        <li><a href="http://tvzap.kataweb.it/categoria/guida-tv/">Guida tv</a></li>
	    <li><a href="http://tvzap.kataweb.it/categoria/serie-tv/">Serie tv</a></li>
	    <li><a href="http://tvzap.kataweb.it/socialscore/programmi/classifica/">Programmi</a></li>
        <li><a href="http://tvzap.kataweb.it/socialscore/personaggi/classifica/">Personaggi tv</a></li>
        <li><a href="http://video.tvzap.kataweb.it/home">Web tv</a></li>
        <li><a href="http://tvzap.kataweb.it/tag/ascolti-tv/">Ascolti tv</a></li>
    </ul>
</section>
        
      
  
              	</div>
	<div class="footer-column">
		          
                  
    
  
    
  
    
    
          <section>
<h1>Tempo Libero</h1>
<ul>
        <li><a href="/tempo-libero/2018/04/01/news/nevrutz-si-racconta-ecco-il-terzo-album-di-ritrovata-liberta-1.16659607">Nevruz si racconta: ecco il terzo album di «ritrovata libertà» </a></li>
      <li><a href="/tempo-libero/2018/04/01/news/vignola-la-musica-dei-evil-knievel-e-della-jam-session-1.16659603">Vignola, la musica dei “Evil Knievel” e della jam session </a></li>
      <li><a href="/tempo-libero/2018/04/01/news/modena-andar-per-mostre-e-musei-1.16659589">Modena, andar per mostre e musei </a></li>
      <li><a href="/tempo-libero/2018/03/31/news/eleonora-abbagnato-torna-al-comunale-con-il-suo-puccini-1.16655694">Eleonora Abbagnato torna al Comunale di Modena con il suo “Puccini” </a></li>
      <li><a href="/tempo-libero/2018/03/30/news/andrea-veleno-canzoni-semplici-piene-di-modenesita-1.16655691">Andrea Veleno,  canzoni “semplici” piene di  modenesità </a></li>
  </ul>
</section>  

      
    
    
        
      
    
            <section>
			<h1>Da l'Espresso</h1>
			<ul>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/03/30/news/fico-e-una-figata-e-tutti-i-fan-di-scanzi-votate-la-frase-peggiore-della-settimana-1.320129">'Fico è una figata' e tutti i fan di Scanzi. Votate la frase peggiore della settimana</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/03/23/news/perche-tornare-all-opposizione-per-il-pd-e-un-vero-trauma-1.319967">Perché tornare all'opposizione per il Pd è un vero trauma</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/03/26/news/dopo-l-accordo-lega-m5s-per-le-camere-cosa-succede-1.320004">Ecco cosa succede dopo l'accordo Lega-M5S per le Camere</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/03/22/news/link-campus-m5s-1.319932">Link Campus, l'università in cui Luigi Di Maio studia il potere tra boiardi e 007</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/03/23/news/mussolini-su-playboy-vota-la-frase-peggiore-della-settimana-1.319951">Mussolini su Playboy e Razzi re del web Vota la frase peggiore della settimana</a></li>
			</ul>
</section>        
      
    
    
        
        
      
            <section>
    <h1>ILMIOLIBRO</h1>
    <ul>
          <li><a href="http://ilmiolibro.kataweb.it/">Ilmiolibro</a></li>
          <li><a href="http://ilmiolibro.kataweb.it/booknews.asp">Libri e recensioni</a></li>
	  <li><a href="http://reader.ilmiolibro.kataweb.it/top-ebook">Ebook</a></li>
	  <li><a href="http://reader.ilmiolibro.kataweb.it/talent-scout">Libri gratis</a></li>
          <li><a href="http://ilmiolibro.kataweb.it/auto-pubblica-libro">Pubblicare un libro</a></li>
          <li><a href="http://ilmiolibro.kataweb.it/creaestampa.asp">Stampare un libro</a></li>
          <li><a href="http://temi.repubblica.it/ilmiolibro-holden/">Scrivere</a></li>

    </ul>
  </section>
        
      
  
              	</div>
	<div class="footer-column">
		          
                  
    
  
    
  
    
    
                            	
                        
                		
                        
                        
                                                
                
                
                
                		
		        		
                                
                                                
                                
                                    
        
                                
        
                            
	
                            
                
                
                                                    
                                                      
                
                           
        
                    

 <section>
<h1>Italia e Mondo</h1>
<ul>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@6efa0700 -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.16663024) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@6efa0700 -->
	<li><a href=" /italia-mondo/2018/04/01/news/treviglio-esplosione-in-azienda-due-morti-video-1.16663024?id=2.2770&fsp=2.2775 ">Treviglio, esplosione in azienda: due morti VIDEO</a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@234027cf -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.16350993) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@234027cf -->
	<li><a href=" /italia-mondo/2018/01/14/news/tiangong-1-il-satellite-cinese-impazzito-che-sorvola-l-italia-1.16350993?id=2.2770&fsp=2.2775 ">Tiangong-1, la stazione spaziale cinese sta precipitando sulla Terra. Italia sulla rotta</a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@691ba0bc -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.16662893) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@691ba0bc -->
	<li><a href=" /italia-mondo/2018/04/01/news/bardonecchia-blitz-dei-francesi-nel-centro-migranti-italiano-e-scontro-diplomatico-1.16662893?id=2.2770&fsp=2.2775 ">Bardonecchia, blitz dei francesi nel centro migranti italiano: è scontro diplomatico</a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@1ff6e70b -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.16662883) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@1ff6e70b -->
	<li><a href=" /italia-mondo/2018/04/01/news/se-per-colpire-bergoglio-si-usa-il-suo-prefetto-1.16662883?id=2.2770&fsp=2.2775 ">Se per colpire Bergoglio si usa il suo prefetto</a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@4eb5838b -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.16662879) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@4eb5838b -->
	<li><a href=" /italia-mondo/2018/04/01/news/ripartire-dal-basso-prima-di-sprofondare-1.16662879?id=2.2770&fsp=2.2775 ">Ripartire dal basso prima di sprofondare</a></li>
    </ul>
</section>  

      
    
    
        
      
    
            <section>
			<h1>Da l'Huffington Post</h1>
			<ul>
				    <li><a href="http://www.huffingtonpost.it/2017/01/10/immunita-albertini-senatore-robledo_n_14085592.html?utm_hp_ref=italy&ir=Italy">Il Senato vota Sì all'immunità per Gabriele Albertini per l'accusa di calunnia ai danni di Robledo. Ma all'epoca non era senatore...</a></li>
				    <li><a href="http://www.huffingtonpost.it/2017/01/10/gentiloni-hollande-mosca_n_14087014.html?utm_hp_ref=italy&ir=Italy">Paolo Gentiloni da Francois Hollande. Mano tesa verso Mosca, sul tavolo anche il dossier Fincantieri</a></li>
				    <li><a href="http://www.huffingtonpost.it/2017/01/10/matteo-renzi-_n_14083766.html?utm_hp_ref=italy&ir=Italy">Matteo Renzi torna a Roma: due date segnate per votare, 23 aprile o 11 giugno. Ma la nuova segreteria è in stand-by</a></li>
				    <li><a href="http://www.huffingtonpost.it/2017/01/10/cyberspionaggio-occhionero_n_14086214.html?utm_hp_ref=italy&ir=Italy">Cyberspionaggio di alto livello. Inchiesta alle fasi iniziali per capire i contatti e chi c'è dietro i fratelli Occhionero</a></li>
				    <li><a href="http://www.huffingtonpost.it/2017/01/10/campo-progressista-pisapia-boldrini_n_14085596.html?utm_hp_ref=italy&ir=Italy">Giuliano Pisapia ara il Campo Progressista, Laura Boldrini pronta a scendere in campo. Obiettivo discontinuità da Renzi</a></li>
			</ul>
</section>        
      
    
    
        
      
    
            <section>
	<h1>Da Radio Deejay</h1>
	<ul>
		    <li><a href="https://www.deejay.it/news/fedez-ha-messo-in-affitto-il-suo-attico-a-milano-ecco-le-foto-e-quanto-costa-al-mese/557583/">Fedez ha messo in affitto il suo attico a Milano: ecco le foto e quanto costa al mese</a></li>
		    <li><a href="https://www.deejay.it/news/dawsons-creek-il-cast-torna-insieme-per-il-20-anniversario/557506/">Dawson’s Creek, il cast torna insieme per il 20° anniversario</a></li>
		    <li><a href="https://www.deejay.it/news/pasqua-2018-luovo-di-ernst-knam-e-un-fenicottero-rosa-di-cioccolato/557283/">Pasqua 2018, l’uovo di Ernst Knam è un fenicottero rosa di cioccolato</a></li>
	</ul>
</section>        
      
  
              	</div>
	  <div id="newprefooter">
<p>
	<a href="//gazzettadimodena.gelocal.it/gerenza/">Redazione</a> | <a href="//gazzettadimodena.gelocal.it/scriveteci/">Scriveteci</a> | <a href="//gazzettadimodena.gelocal.it/rss/">Rss/xml</a> | <a href="//www.manzoniadvertising.com/" target="_blank">Pubblicità</a> | <a href="//login.kataweb.it/static/privacy/?editore=finegil" id="kw-privacy-link">Privacy</a></p>
	<p>GEDI News Network SpA - Via Ernesto Lugaro n. 15 - 00126 Torino - P.I.  01578251009 - Società soggetta all'attività di direzione e coordinamento di <a href="//www.gedispa.it/it/nc.html" target="_blank">GEDI Gruppo Editoriale S.p.A.</a></p>
</div>
<div id="newfooter">
	<p>I diritti delle immagini e dei testi sono riservati. È espressamente vietata la loro riproduzione con qualsiasi mezzo e l'adattamento totale o parziale.</p>
</div>
  </footer>
<!-- END FOOTER FULL-->

	      

	</div>
      <script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	_taboola.push({flush:true});
</script><script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-7751748-36']);  
  _gaq.push(['_gat._anonymizeIp']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<!-- START Webtrekk 3.1.5 - lib 1.0 - https://www.repstatic.it/cless/common/stable/include/wt/gelocal.it/gazzettadimodena/wt.html  -->
<script type="text/javascript" src="//www.repstatic.it/cless/common/stable/js/script/wt/wt_v315_3_async.js?20121129" async></script>
<noscript><img class="webtrekk-noscript" src="//gruppoespresso01.webtrekk.net/253822047730481/wt.pl?p=321,0&amp;cg1=quotidiani%20locali&amp;cg2=noscript" height="1" width="1" alt="" /></noscript>
<!-- END Webtrekk -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "19163456" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=19163456&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- Init Standard Include -->
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "kataweb-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 --> 
</body>
</html>
