		<!DOCTYPE html>
<html lang="it" class="no-js" itemscope itemtype="http://schema.org/WebPage">
<head>	
					<!-- seo detail -->
			
            
    
  <title>I Braga del mondo si ritrovano a San Possidonio  - Cronaca - Gazzetta di Modena</title>

    		
	        	<link rel="canonical" href="http://gazzettadimodena.gelocal.it/modena/cronaca/2018/05/07/news/i-braga-del-mondo-si-ritrovano-a-san-possidonio-1.16804150" />
    
	<!--  AMP -->
        	<link rel="amphtml" href="http://gazzettadimodena.gelocal.it/modena/cronaca/2018/05/07/news/i-braga-del-mondo-si-ritrovano-a-san-possidonio-1.16804150/amp/" />
    	
	          <meta name="description" content="Sono arrivati anche da Portogallo e Svizzera per riscoprire la terra dei nonni: in una cinquantina si sono ridati appuntamento, sperando di coinvolgere anche i parenti di Brasile e Stati Uniti ">
    	
		
	
	    <meta property="fb:app_id" content="185543871509596"/>
		

		<link rel="search" type="application/opensearchdescription+xml" href="" title="Cerca su Gazzetta di Modena" />
	
	<meta property="og:site_name" content="Gazzetta di Modena"/>
	<meta property="og:url" content="http://gazzettadimodena.gelocal.it/modena/cronaca/2018/05/07/news/i-braga-del-mondo-si-ritrovano-a-san-possidonio-1.16804150"/>
	<meta property="og:type" content="article"/>

		<meta property="og:title" content="I Braga del mondo si ritrovano a San Possidonio  - Cronaca - Gazzetta di Modena"/>
	<meta name="title" content="I Braga del mondo si ritrovano a San Possidonio  - Cronaca - Gazzetta di Modena">
			<meta property="og:description" content="Sono arrivati anche da Portogallo e Svizzera per riscoprire la terra dei nonni: in una cinquantina si sono ridati appuntamento, sperando di coinvolgere anche i parenti di Brasile e Stati Uniti " />
	
		

								<meta property="article:author" content="Valentina Corsini"/>
		<meta property="article:published_time" content="2018-05-07T13:45"/>
    <meta property="article:modified_time" content="2018-05-07T15:01"/>
    <meta property="article:section" content="Instant Articles"/>
      <meta property="article:publisher" content="http://www.facebook.com/GazzettadiModena" />
  	  	
  				<meta property="og:image" content="http://gazzettadimodena.gelocal.it/polopoly_fs/1.16804149.1525693338!/httpImage/image.JPG_gen/derivatives/opening_extra_978/image.JPG" />
		<link rel="image_src" href="http://gazzettadimodena.gelocal.it/polopoly_fs/1.16804149.1525693338!/httpImage/image.JPG_gen/derivatives/opening_extra_978/image.JPG" />	
		<meta name="thumb" content="http://gazzettadimodena.gelocal.it/polopoly_fs/1.16804149.1525693338!/httpImage/image.JPG_gen/derivatives/opening_extra_978/image.JPG" />		
	
	        	<meta name="robots" content="index">
    	<meta name="robots" content="ACAP allow-index">
    		
									<meta name="tags" content="famiglie,storia,">
		<meta name="edition" content="Modena">
	<meta itemprop="publisher" content="Gazzetta di Modena" >
	<meta itemprop="url" content="http://gazzettadimodena.gelocal.it/modena/cronaca/2018/05/07/news/i-braga-del-mondo-si-ritrovano-a-san-possidonio-1.16804150" >

				<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.gazzettadimodena.gelocal.it/modena/cronaca/2018/05/07/news/i-braga-del-mondo-si-ritrovano-a-san-possidonio-1.16804150" >
					  		<script type="text/javascript" src="http://oasjs.kataweb.it/adsetup.js?tags=famiglie,storia"></script>
	  						<meta charset="utf-8">



	<meta name="keywords" content="famiglie,storia">
	<meta name="news_keywords" content="famiglie,storia">
	<meta name="DC.subject" content="famiglie,storia">		




<meta name="viewport" content="width=1024">
<script>
	WebFontConfig = {
		custom: {
			families: ['PTSerif-Regular','PTSerif-Bold','PTSans-NarrowBold'],
			urls: ["http://www.gelestatic.it/cless/common/2014-v1/css/common/font/font.css"]

		}
	};
	(function() {
		var wf = document.createElement('script');
		wf.src = "http://www.gelestatic.it/cless/common/2014-v1/js/vendor/google/webfont/webfont.js";
		wf.type = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();
</script>
<noscript><link href="http://www.gelestatic.it/cless/common/2014-v1/css/common/font/font.css" rel="stylesheet"></noscript>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/modernizr/modernizr-2.6.2.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/jquery.1.8.3.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/browser-selector/browser-selector-0.5.3.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.carousel.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.swipe.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/uniform/jquery.uniform-2.0.0.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/common.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/adv.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/box.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/header.js"></script>


<script src="//www.repstatic.it/cless/common/stable/js/script/gs/gs-plugins.js"></script>


<script type="text/javascript">
	(function(){

		// definire se test o prod, la api key specifica del giornale e le relative pagine fb e tw

		window.is_test = false;
		window.gsPluginsConf = {};

		if(window.is_test){
			gsPluginsConf.apikey = "3_U0mSNwwLwIQAWgP5CwjRP42hs5HjmkMNfLHsH57vfdlqX1qn4Ts6dsKrdoOgK8Iq";
		} else {
			gsPluginsConf.apikey = "3_KsVcmBpZcuYiF-OvxwXKFCPUwyV3zQS60Ka9oJULiOEPOfISiRAgtuICCl-z6BfT";
		}

		window.gsPluginsConf.follow = [
		    {
		    	"gsOrderButtons":"facebook,twitter",
		    	"gsCustomTemplate":true
		    	,"gsButtons":[
			    	{"provider":"facebook","actionURL":"http://www.facebook.com/GazzettadiModena"}
			    	,{"provider":"twitter","followUsers":"gazzettamodena"}
			    	//,{"provider":"googleplus","actionURL":""}
		    	]
		    }
		];

    if(window.gsPlugins) gsPlugins.DEFAULT_CONF_SHAREBAR.gsVia = "gazzettamodena";
  })();
</script>


	<!-- FINE COMMON CONFIG -->
<link rel="stylesheet" href="http://www.gelestatic.it/cless/common/2014-v1/css/common/header.css">

	<link rel="shortcut icon" href="https://www.gelestatic.it/cless/mobile/gazzettadimodena/2015-v1/img/favicon.ico">

	<meta property="fb:pages" content="131613613524326" />

  <script>
    window.addEventListener('message', receiveMessage, false);
    function receiveMessage(event) {
      var origin = event.origin || event.originalEvent.origin;
      if(origin == "http://box.kataweb.it") {
        if (!!document.getElementById('iframe-' + event.data.pathname)) {
          document.getElementById('iframe-' + event.data.pathname).height = event.data.content_height; 
        }
      }
    }
  </script>

<script type="text/javascript" src="http://oasjs.kataweb.it/neodata/neodata_mapped_profile.js"></script>







<link rel="stylesheet" href="http://www.gelestatic.it/cless/common/2014-v1/css/detail/detail.css">
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/hoverintent/hoverintent-6.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.ie-fade.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/touchwipe/touchwipe-1.1.1.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/detail/content-2.0.0.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/detail/detail.js"></script>


	<script type="text/javascript" src="https://www.repstatic.it/cless/main/nazionale/2013-v1/js/script/taboola-finegil.js"></script>
				    	<script type="text/javascript">
	
			  var pageHref = 'http://gazzettadimodena.gelocal.it/modena/cronaca/2018/05/07/news/i-braga-del-mondo-si-ritrovano-a-san-possidonio-1.16804150';
	
        	var pageType = 'dettaglio_articolo';
                  var tags= 'famiglie,storia';
    </script>
   			<script type="text/javascript" src="http://flv.kataweb.it/player/adv_player_lib.js"></script>
</head>
<body id="detail" class="gazzettadimodena modena">
	<script>OAS_RICH('Position3');</script>
	<div class="adv adv-top"><script>OAS_RICH('Top');</script></div>
	<div id="container">
		<div id="slim-header">
					
	              
    	      <ul class="gele-service-list">
	<li><a href="//emiliaromagna.miojob.repubblica.it/">Lavoro</a></li>
	<li><a href="//annunci.gazzettadimodena.gelocal.it/">Annunci</a></li>
	<li><a href="//reggio-emilia.entietribunali.kataweb.it/">Aste</a></li>
	<li><a href="//necrologie.gazzettadimodena.gelocal.it">Necrologie</a></li>
	<li><a href="//tvzap.kataweb.it/categoria/guida-tv/">Guida-TV</a></li>
</ul>
        
            
    	      <ul class="gele-right-slimheader-list">
	<li class="gele-digital-version">
    <a href="//quotidiani.gelocal.it/edicola/gazzettadimodena/home.jsp?source=ATP_HP_finegil">
      <span class="icon-digital-version"></span>
      Versione digitale
    </a>
  </li>
	<li class="gele-follow-us">
		<span>Seguici su</span>
		<div id="gs-social-follow"></div>
		<a href="//gazzettadimodena.gelocal.it/rss/"><span class="icon-rss"></span></a>
	</li>
<!--
	<li class="account-data"><a href="">Accedi</a></li>
-->
</ul>
    </div>
    <header role="banner" class="gele-page-header">
      	<div class="gele-page-header-main">
	  <div class="gele-logo-container">
	    <h1 class="gele-main-logo-testata">
		<a href="http://gazzettadimodena.gelocal.it/modena" class="gele-logo-testata"><span class="assistive-text">Gazzetta di Modena</span></a>
			    </h1>
	  </div>
		
						
									<section class="forecast-container">
	<a href="http://data.kataweb.it/storage/gele/pub/finegil/gazzettadimodena/modena/meteo/forecastWeek.html" rel="facebox[.forecast-modal]" rev="iframe|500">
		<div class="forecast-icon">
			<img src="http://www.gelestatic.it/cless/common/2014-v1/img/common/forecast/3_giorno.png" alt="">
		</div>
		<h1>
			<span class="assistive-text">Temperatura</span>
			<span class="temperature">+20&deg;C</span>
			<span class="assistive-text">Clima</span>
			<span class="weather">rovesci isolati</span>
		</h1>
	</a>
</section>
	  
				<section class="gele-header-search-container" role="search">
    <h1 class="assistive-text">Cerca su Gazzetta di Modena</h1>
    <form method="post" id="site-search" action="">
        <input type="text" class="text" autocomplete="off" placeholder="Cerca nel sito" name="query" id="site-input">
        <input type="hidden" name="view" id="siteBrand" value="gazzettadimodena">
        <input type="hidden" name="view" id="view-input" value="la Gazzetta di Modena">
        <button value="Submit" type="submit" id="site-searchformbutton" >Cerca</button>
    </form>
</section>				
	</div>
      <div class="gele-navigation-container">
        	<nav class="edizioni-locali">

      <h1>Comuni</h1>
    <ul>
              <li><a href="http://gazzettadimodena.gelocal.it/modena/ricerca?location=modena" title="Modena">Modena</a></li>
              <li><a href="http://gazzettadimodena.gelocal.it/modena/ricerca?location=carpi" title="Carpi">Carpi</a></li>
              <li><a href="http://gazzettadimodena.gelocal.it/modena/ricerca?location=mirandola" title="Mirandola">Mirandola</a></li>
              <li><a href="http://gazzettadimodena.gelocal.it/modena/ricerca?location=sassuolo" title="Sassuolo">Sassuolo</a></li>
              <li><a href="http://gazzettadimodena.gelocal.it/modena/ricerca?location=maranello" title="Maranello">Maranello</a></li>
              <li><a href="http://gazzettadimodena.gelocal.it/modena/ricerca?location=formigine" title="Formigine">Formigine</a></li>
              <li><a href="http://gazzettadimodena.gelocal.it/modena/ricerca?location=vignola" title="Vignola">Vignola</a></li>
              <li><a href="http://gazzettadimodena.gelocal.it/modena/ricerca?location=pavullo" title="Pavullo">Pavullo</a></li>
          </ul>
  
              
  <section class="navigation-submenu-tab">
    <h1>Tutti i comuni <span></span></h1>
    <div class="navigation-submenu-tab-container">
      <div id="myComuniList-nav"></div>
      <ul id="myComuniList">
                              <li><a href="/modena/ricerca?location=Bastiglia">Bastiglia</a></li>
                                        <li><a href="/modena/ricerca?location=Bomporto">Bomporto</a></li>
                                        <li><a href="/modena/ricerca?location=Campogalliano">Campogalliano</a></li>
                                        <li><a href="/modena/ricerca?location=Camposanto">Camposanto</a></li>
                                        <li><a href="/modena/ricerca?location=Carpi">Carpi</a></li>
                                        <li><a href="/modena/ricerca?location=Castelfranco+Emilia">Castelfranco Emilia</a></li>
                                        <li><a href="/modena/ricerca?location=Castelnuovo+Rangone">Castelnuovo Rangone</a></li>
                                        <li><a href="/modena/ricerca?location=Castelvetro+di+Modena">Castelvetro di Modena</a></li>
                                        <li><a href="/modena/ricerca?location=Cavezzo">Cavezzo</a></li>
                                        <li><a href="/modena/ricerca?location=Concordia+Sulla+Secchia">Concordia Sulla Secchia</a></li>
                                        <li><a href="/modena/ricerca?location=Savignano+sul+Panaro">Savignano sul Panaro</a></li>
                                        <li><a href="/modena/ricerca?location=Serramazzoni">Serramazzoni</a></li>
                                        <li><a href="/modena/ricerca?location=Sestola">Sestola</a></li>
                                        <li><a href="/modena/ricerca?location=Soliera">Soliera</a></li>
                                        <li><a href="/modena/ricerca?location=Spilamberto">Spilamberto</a></li>
                                        <li><a href="/modena/ricerca?location=Vignola">Vignola</a></li>
                                        <li><a href="/modena/ricerca?location=Zocca">Zocca</a></li>
                                        <li><a href="/modena/ricerca?location=Pievepelago">Pievepelago</a></li>
                                        <li><a href="/modena/ricerca?location=Polinago">Polinago</a></li>
                                        <li><a href="/modena/ricerca?location=Prignano">Prignano</a></li>
                                        <li><a href="/modena/ricerca?location=Ravarino">Ravarino</a></li>
                                        <li><a href="/modena/ricerca?location=Riolunato">Riolunato</a></li>
                                        <li><a href="/modena/ricerca?location=San+Cesario+sul+Panaro">San Cesario sul Panaro</a></li>
                                        <li><a href="/modena/ricerca?location=San+Felice+sul+Panaro">San Felice sul Panaro</a></li>
                                        <li><a href="/modena/ricerca?location=San+Possidonio">San Possidonio</a></li>
                                        <li><a href="/modena/ricerca?location=San+Prospero">San Prospero</a></li>
                                        <li><a href="/modena/ricerca?location=Sassuolo">Sassuolo</a></li>
                                        <li><a href="/modena/ricerca?location=Medolla">Medolla</a></li>
                                        <li><a href="/modena/ricerca?location=Mirandola">Mirandola</a></li>
                                        <li><a href="/modena/ricerca?location=Modena">Modena</a></li>
                                        <li><a href="/modena/ricerca?location=Montecreto">Montecreto</a></li>
                                        <li><a href="/modena/ricerca?location=Montefiorino">Montefiorino</a></li>
                                        <li><a href="/modena/ricerca?location=Montese">Montese</a></li>
                                        <li><a href="/modena/ricerca?location=Nonantola">Nonantola</a></li>
                                        <li><a href="/modena/ricerca?location=Novi+di+Modena">Novi di Modena</a></li>
                                        <li><a href="/modena/ricerca?location=Palagano">Palagano</a></li>
                                        <li><a href="/modena/ricerca?location=Pavullo+nel+Frignano">Pavullo nel Frignano</a></li>
                                        <li><a href="/modena/ricerca?location=Fanano">Fanano</a></li>
                                        <li><a href="/modena/ricerca?location=Finale+Emilia">Finale Emilia</a></li>
                                        <li><a href="/modena/ricerca?location=Fiorano">Fiorano</a></li>
                                        <li><a href="/modena/ricerca?location=Fiumalbo">Fiumalbo</a></li>
                                        <li><a href="/modena/ricerca?location=Formigine">Formigine</a></li>
                                        <li><a href="/modena/ricerca?location=Frassinoro">Frassinoro</a></li>
                                        <li><a href="/modena/ricerca?location=Guiglia">Guiglia</a></li>
                                        <li><a href="/modena/ricerca?location=Lama+Mocogno">Lama Mocogno</a></li>
                                        <li><a href="/modena/ricerca?location=Maranello">Maranello</a></li>
                                        <li><a href="/modena/ricerca?location=Marano+sul+Panaro">Marano sul Panaro</a></li>
                        </ul>
    </div>
  </section>
  </nav>








	
				
				
							
		
							
								
					
			
							<!--START MENU-->
				<nav role="navigation" class="gele-main-nav">
				 <h1 class="assistive-text">Navigazione principale</h1>
				<ul>
														
																																<li><a  href="/modena" >Home</a></li>
																								
																																						<li class='active'><a  href="/modena/cronaca" >Cronaca</a></li>
																								
																																<li><a  href="/sport/articoli" >Sport</a></li>
																								
																																<li><a  href="/tempo-libero" >Tempo Libero</a></li>
																								
																																<li><a  href="/italia-mondo" >Italia Mondo</a></li>
																								
																																<li><a  href="/modena/foto-e-video" >Foto</a></li>
																								
																					<li><a  href="http://video.gelocal.it/gazzettadimodena/home" >Video</a></li>
																								
																					<li><a  href="http://gazzettadimodena.gelocal.it/ristoranti/modena" >Ristoranti</a></li>
																								
																					<li class="gele-annunci-locali-submenu has-submenu">
	<a href="">Annunci locali <span></span></a>
	<ul>
		<li><a href="//www.entietribunali.kataweb.it/asta-vendita-immobiliare/regione-emilia-romagna">Aste giudiziarie</a></li>
		<li><a href="//annunci.gazzettadimodena.gelocal.it/tutti/immobiliare">Immobili</a></li>
		<li><a href="//www.repubblica.it/economia/miojob/offerte/lavoro/cerca/offer_location_region-emilia_romagna">Lavoro</a></li>
		<li><a href="//annunci.repubblica.it/lista/emilia/motori/auto?from=src&ref=src">Motori</a></li>
		<li><a href="//necrologie.gazzettadimodena.gelocal.it/">Necrologie</a></li>
		<li><a href="//negozi.gazzettadimodena.gelocal.it/">Negozi</a></li>
	</ul>
</li>
																								
																																<li><a  href="/modena/prima" >Prima</a></li>
																		</ul>
				</nav>
							
	 			 <div class="bottom-navigation-container">
                

    <section class="topic-container">
        <h1>Si parla di</h1>
        <ul>

        









		    <li><a href="http://gazzettadimodena.gelocal.it/speciale/il-men%C3%B9">il menù</a></li>
  	          









		    <li><a href="http://gazzettadimodena.gelocal.it/speciale/vascomania">VASCOMANIA</a></li>
  	          









		    <li><a href="http://gazzettadimodena.gelocal.it/speciale/fuori-classe">FUORI CLASSE</a></li>
  	          









		    <li><a href="http://gazzettadimodena.gelocal.it/speciale/zero14">ZERO14</a></li>
  	          









		    <li><a href="http://gazzettadimodena.gelocal.it/speciale/emotion">EMOTION</a></li>
  	          









		    <li><a href="http://gazzettadimodena.gelocal.it/speciale/una-citt%C3%A0-sotto-rete-modena-volley">VOLLEY</a></li>
  	          









		    <li><a href="http://gazzettadimodena.gelocal.it/modena/speciale/modena-calcio">Modena F.C.</a></li>
  	          









		    <li><a href="http://gazzettadimodena.gelocal.it/modena/speciale/sassuolo-calcio">U.S. SASSUOLO</a></li>
  	          









		    <li><a href="http://gazzettadimodena.gelocal.it/modena/speciale/carpi-calcio">CARPI F.C. 1909</a></li>
  	   
        </ul>
    </section>
                </div>
        
        		
      </div>
    </header>
		<div class="adv adv-topleft"><script>OAS_RICH('TopLeft');</script></div>
          <div class="main-content" role="main">
    
    			<nav class="breadcrumb">
   <span class="start-point">Sei in:</span>
     <ul itemprop="breadcrumb">
     	        
                                                                  	<li><a href="/modena" itemprop="url" title="Vai a Modena">Modena</a> <span class="arrow"> &gt; </span></li>
                                                                                        	<li><a href="/modena/cronaca" itemprop="url" title="Vai a Cronaca">Cronaca</a> <span class="arrow"> &gt; </span></li>
                              
                                <li>I Braga del mondo si ritrovano a San...</li>
     </ul>
</nav>
		    						


    
    
  
  



<article role="main" class="shared-detail mini" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="articleSection" content="cronaca">
		<header>
    		<h1 itemprop="headline name">I Braga del mondo si ritrovano a San Possidonio
</h1>

		<p class="summary" itemprop="description">Sono arrivati anche da Portogallo e Svizzera per riscoprire la terra dei nonni: in una cinquantina si sono ridati appuntamento, sperando di coinvolgere anche i parenti di Brasile e Stati Uniti 

		 		 <span itemprop="author" itemscope itemtype="http://schema.org/Person">
      		di <em class="author" itemprop="name">Valentina Corsini</em>
      	</span>
	    	</header>
		   
		            
<aside class="tags">
	<h1 class="assistive-text">Tags</h1>
	<ul itemprop="breadcrumb">
							
					<li><a href="/modena/ricerca?tags=famiglie"><span></span> famiglie</a></li>
									
					<li><a href="/modena/ricerca?tags=storia"><span></span> storia</a></li>
				</ul>
</aside>
		
	<div class="main-content-articolo">

    <div class="toolbar">
	<div class="utility" id="utility-email_gig_containerParent">
		<div id="utility-email"></div>
		<div id="utility-print"></div>
	</div>
	    	<time datetime="2018-05-07">07 maggio 2018</time>
  	  	  
	<div id="share-actions"></div>
</div>
		<div class="social-content">

			<div id="social-bar-detail" class="sticky">				
													<div id="floating-share-comment-2014v1"></div>
					<div id="floating-share-rest-2014v1"></div>					   
							</div>

		</div>

		<div class="body-text">
		
						
									

			<span itemprop="articleBody" >
			
											
				
        
                                          <p>
	
                                                                                    <figure class="inline-video"  id="video-1-16804232-1525698075">
  
      
  <iframe class="video-embed rep-video-embed" width="560" height="342" frameborder="0" scrolling="no" src="http://video.gelocal.it/embed/gazzettadimodena/locale/la-reunion-dei-braga-a-san-possidonio/96526/97128?adref=http://gazzettadimodena.gelocal.it/modena/cronaca/2018/05/07/news/i-braga-del-mondo-si-ritrovano-a-san-possidonio-1.16804150&generation=onclick&pg=dettaglio_articolo&width=560&height=315" ></iframe>
  <figcaption> <strong>La reunion dei Braga a San Possidonio</strong> Quasi cinquanta persone, tutte legate da vincoli di parentela, si sono ritrovate a San Possidonio per la grande reunion della famiglia Braga. Sono arrivati anche da Portogallo e Svizzera per rivedersi o conoscersi per la prima volta. Pino Gonnella si è appassionato della dinastia Braga e andando a ritroso è arrivato ad affondare le origini nel 1200. Ma è riuscito soprattutto ad individuare discendenti anche in Brasile e Stati Uniti. Video di Gino Esposito.<a href="http://gazzettadimodena.gelocal.it/modena/cronaca/2018/05/07/news/i-braga-del-mondo-si-ritrovano-a-san-possidonio-1.16804150"> Leggi l'articolo</a></figcaption>
  </figure>
	                                                          </p>
<p>
<div class="adv adv-middle-inline"><script>OAS_RICH('Middle');</script></div>	SAN POSSIDONIO. Superare la distanza geografica che li separa rinsaldando il legame forte con le proprie origini grazie al cognome che portano. Un viaggio all’indietro nel tempo risalendo il loro albero genealogico che si è trasformato in una mattinata dai toni nostalgici dell’Amarcord scioltasi infine in un grande abbraccio collettivo e qualche lacrima frutto della forte emozione.<br />
	<br />
	Ieri, <strong>domenica 6 maggio</strong>, alle 11.30 San Possidonio ha fatto da teatro ad un ritrovo famigliare d’altri tempi. Ben 48 discendenti della<strong> famiglia Braga</strong> - riconducibili al <strong>patriarca Francesco</strong> che qui visse in passato facendo il mezzadro - provenienti dalla<strong> Svizzera</strong>, dal <strong>Portogallo</strong>, da Roma come da Piacenza, Novi e Modena si sono riabbracciati dopo una vita intera all’interno del Municipio, accolti dal sindaco<strong> Rudi Accorsi.</strong><br />
	<br />
	La commovente reunion è nata dal lavoro certosino di <strong>Pino Gonnella</strong>, 77 anni, residente a Frascati ma originario di Potenza, e marito di <strong>Silvia Braga</strong>. «Essendo Francesco Braga il nonno di mia moglie ho iniziato un viaggio nel passato rintracciando molti parenti della famiglia - racconta - il tutto è diventato poi un libro di 770 pagine dal titolo “Quando la stalla era il salotto dei nostri nonni”. Le mie ricerche sono arrivate fino al lontano 1225 in cui ho scoperto di un <strong>capitano Braga in Veneto</strong> i cui discendenti si sono poi spostati, tra il 1200 e il 1500, in Emilia Romagna, nelle Marche e in Sardegna. E Francesco Braga si è stabilito qui. Durante la seconda guerra mondiale <strong>Gina Borellini</strong>, partigiana, è stata ferita dai fascisti proprio nel suo podere. E Francesco l’ha aiutata e portata in ospedale a Carpi dove purtroppo gli è stata amputata una gamba. Dopo la guerra ha fatto l’assessore in Comune a Concordia e poi è diventata anche deputata. Oggi la sua lapide si trova nel cimitero di San Possidonio. E’ una gioia essere riuscito a riportare qui così tanti parenti. E ne ho rintracciati 1400 residenti in Brasile e 500 che vivono invece negli Stati Uniti che mi auguro potranno venire una prossima volta».</p>
<p>
	
                                                                                    <figure class="inline-photo">
  
    
    <img title='' height='480' alt='' width='558' src='/polopoly_fs/1.16804148.1525693337!/httpImage/image.JPG_gen/derivatives/detail_558/image.JPG' />
      <figcaption></figcaption>
  </figure>                                                          <br />
	<br />
	«Facevo propaganda per l’Unità e non vedevo alcuni familiari da più di 60 anni, soprattutto quelli che vivono in Svizzera» ha detto con la voce rotta dall’emozione <strong>Silvano Braga</strong>, 79 anni.<br />
	<br />
	Ugualmente commosso <strong>Erminio Braga</strong>, 98enne, nel vedere per un giorno parte della famiglia riunita. «Non sapevo fossimo così tanti, che bello» ha esclamato con tutto lo stupore dei suoi <strong>9 anni Sofia</strong>, la più piccola dei Braga presenti. <i>(vale. c.)</i><br />
	&nbsp;</p>

                                            
      								
			</span>		
							        
<aside class="tags">
	<h1 class="assistive-text">Tags</h1>
	<ul itemprop="breadcrumb">
							
					<li><a href="/modena/ricerca?tags=famiglie"><span></span> famiglie</a></li>
									
					<li><a href="/modena/ricerca?tags=storia"><span></span> storia</a></li>
				</ul>
</aside>
						
							  	  
	  	  	  	     
      <footer>
        <div class="toolbar">
          <div class="utility" id="utility-email_gig_containerParent">
            <div id="utility-email-footer"></div>
            <div id="utility-print-footer"></div>
          </div>
                      <time itemprop="datePublished" content="2018-05-07" datetime="2018-05-07">07 maggio 2018</time>
		  		  
		  		       	  
          <div id="share-actions">
          	  
          					          
          </div>          
          	          		
		  		            		  <div id="desktop-taboola-below-article-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'organic-thumbnails-e',
        container: 'desktop-taboola-below-article-thumbnails',
        placement: 'Desktop Below Article Thumbnails',
        target_type: 'mix'
    });
</script>
<div id="desktop-taboola-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-e',
        container: 'desktop-taboola-below-article-thumbnails-2nd',
        placement: 'Desktop Below Article Thumbnails 2nd',
        target_type: 'mix'
    });
</script>		  
		  
		  				<h1 id="commenta-label" class="label">I COMMENTI DEI LETTORI</h1>
                              <a name="commenta"></a>
    			                                                            <br/>
                                          <div id="respond">
                        <h3 class="fb-title">Lascia un commento</h3>
                        <div class="fb-comments" data-href="http://gazzettadimodena.gelocal.it/modena/cronaca/2018/05/07/news/i-braga-del-mondo-si-ritrovano-a-san-possidonio-1.16804150" data-numposts="10" data-colorscheme="light"></div>
                      </div>
    				    			    		  		          </div>    	  
    	
      </footer>
          </div> <!-- fine .body-text -->
  </div><!-- fine .main-content -->
</article>				    
	
          </div>
      <div class="sidebar-content">
      	
      	<section class="section-sponsorizzato">
			<script>MNZ_RICH('LogoTopic');</script>
		</section>
      	
                  
                  
    
  
    
  
    
    
        
        <div class="adv adv-middle1"><script>OAS_RICH('Middle1')</script></div>
      
      
    
    
        
        <div id="box-in-edicola-medium">
	<div id="ph-banner_editoriale_medium"></div>
</div>      
      
    
    
        
  
      
    
    
        
        <div class="adv adv-x40"><script>OAS_RICH('x40')</script></div>
      
      
    
    
        
        <div class="adv adv-x39"><script>OAS_RICH('x39')</script></div>
      
      
    
    
        
        <div class="adv adv-x38"><script>OAS_RICH('x38')</script></div>
      
      
    
    
        
        <div class="adv adv-x37"><script>OAS_RICH('x37')</script></div>
      
      
    
    
        
        <div class="adv adv-x36"><script>OAS_RICH('x36')</script></div>
      
      
    
    
        
        <div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'organic-thumbnails-d',
        container: 'taboola-right-rail-thumbnails',
        placement: 'Right Rail Thumbnails',
        target_type: 'mix'
    });
</script>
<div id="taboola-right-rail-thumbnails-2nd"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-d',
        container: 'taboola-right-rail-thumbnails-2nd',
        placement: 'Right Rail Thumbnails 2nd',
        target_type: 'mix'
    });
</script>      
      
    
    
        
      
      
            <div id=box_aste>
<iframe src="http://box.kataweb.it/zerocomputing/astegiudiziarie/gazzettadimodena.html" id="iframe-astegiudiziarie" width="306" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>
        
      
    
    
        
        <div id=box_groupage>
	<script >MNZ_RICH('Groupage');</script>
	<script>adagioGetBanner('BoxGroupage');</script>
</div>      
      
    
    
        
        <div class="adv adv-middle2"><script>OAS_RICH('Middle2');</script></div>
      
      
    
    
        
      
      
            <div id="box_necrologiList">
	<iframe src="http://box.kataweb.it/zerocomputing/necrologie/gazzettadimodena.html" id="iframe-necrologie" width="306" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>        
      
    
    
        
        <div class="adv adv-x96"><script>OAS_RICH('x96')</script></div>
      
      
    
    
        
        <div class="adv adv-middle3"><script>MNZ_RICH('Middle3');</script></div>
      
      
    
    
        
      
      
            <div id=box_annunci>
	<iframe src="http://box.kataweb.it/zerocomputing/annunci/gazzettadimodena.html" id="iframe-annunci" width="306" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>        
      
  
                    </div>
                 <div class="section-extra-components">	
	<div class="extra-component">
					
                  
    
  
    
  
    
    
        
        <div class="adv adv-piede"><script>MNZ_RICH('Piede');</script></div>
      
      
  
      			</div>	
	<div class="extra-component-column-a">
					
                  
    
  
    
  
    
    
        
      
    
            <div style="border: 1px solid #ebebeb;float: left; width: 286px; padding: 10px;"><iframe src="http://trovacinema.repubblica.it/widget/repubblica" width="100%" height="270" scrolling="no" frameborder="0"></iframe></div>
        
      
    
    
        
        
      
            <div class="tvzap-box-vertical">
<iframe class="box-tvzap" frameborder="0"
scrolling="no"
src="http://box.kataweb.it/kataweb/tvzap/box-tvzap-2014.html"></iframe>
</div>
        
      
    
    
        
      
    
            <script type="text/javascript">
	$(document).ready(function() {
		$("#searchRestaurantFromBox").on("click", function(e){
    		e.preventDefault();
    		searchRestaurantFromBox("formRestaurantSearch");
		});
	});
	
	function searchRestaurantFromBox(form) {
		var searchForm = $('form[name="'+form+'"]');
		var citySelectVal = $('#citySelect option:selected').val(); 
		var categorySelectVal = $('#categorySelect option:selected').val(); 
		
		var action = $(searchForm).attr('action');
		var token = "/comune/" + citySelectVal;
		var finalAction = action;
		if ( action.indexOf(token) == -1 ) finalAction += token;
		
		if ( categorySelectVal != '' && categorySelectVal != null ) {
			finalAction += "/" + categorySelectVal;
		}
	
		// action set
	    $(searchForm).get(0).setAttribute('action',finalAction); //this works
		$(searchForm).submit();
	}
</script>

<section class="trovaristoranti-box">
	<header>
	   <h1><a href="http://gazzettadimodena.gelocal.it/ristoranti/modena" title="TrovaRistorante">TrovaRistorante</a></h1>
	   a <strong>Modena</strong>
	   <a href="http://gazzettadimodena.gelocal.it/ristoranti/modena">Tutti i ristoranti <span>&raquo;</span></a>
	</header>

		<article>
        
        <a href="http://gazzettadimodena.gelocal.it/ristoranti/modena/comune/mirandola/ristorante_la_tomina-24957.html">
            
            <span class="overhead">Proposta di oggi</span>
            <h1>Ristorante La Tomina</h1>
            
            																																								
																			            <em>Via Guidalina 14 - Mortizzuolo, 41037 Mirandola (MO)</em>
        </a>
    </article> 
	
		<form action="http://gazzettadimodena.gelocal.it/ristoranti/search/modena" method="get" name="formRestaurantSearch" class="search_form uniform">
		<fieldset>
			<label>Scegli una citt&agrave; </label>	
			<select id="citySelect">
							      	<option value="baggiovara" >Baggiovara</option>
		    				      	<option value="baiso" >Baiso</option>
		    				      	<option value="bastiglia" >Bastiglia</option>
		    				      	<option value="bomporto" >Bomporto</option>
		    				      	<option value="budrione" >Budrione</option>
		    				      	<option value="campogalliano" >Campogalliano</option>
		    				      	<option value="camposanto" >Camposanto</option>
		    				      	<option value="carpi" >Carpi</option>
		    				      	<option value="casa san giacomo" >Casa san giacomo</option>
		    				      	<option value="casa stella" >Casa stella</option>
		    				      	<option value="casinalbo" >Casinalbo</option>
		    				      	<option value="casine" >Casine</option>
		    				      	<option value="casola" >Casola</option>
		    				      	<option value="castelfranco emilia" >Castelfranco emilia</option>
		    				      	<option value="castellarano" >Castellarano</option>
		    				      	<option value="castellaro" >Castellaro</option>
		    				      	<option value="castelnuovo rangone" >Castelnuovo rangone</option>
		    				      	<option value="castelvetro di modena" >Castelvetro di modena</option>
		    				      	<option value="castelvetrodi modena" >Castelvetrodi modena</option>
		    				      	<option value="cavezzo" >Cavezzo</option>
		    				      	<option value="cento" >Cento</option>
		    				      	<option value="ceresola" >Ceresola</option>
		    				      	<option value="cerredolo" >Cerredolo</option>
		    				      	<option value="cittanova" >Cittanova</option>
		    				      	<option value="cognento" >Cognento</option>
		    				      	<option value="colombaro" >Colombaro</option>
		    				      	<option value="concordia sulla secchia" >Concordia sulla secchia</option>
		    				      	<option value="corlo" >Corlo</option>
		    				      	<option value="cortile" >Cortile</option>
		    				      	<option value="coscogno" >Coscogno</option>
		    				      	<option value="fanano" >Fanano</option>
		    				      	<option value="finale emilia" >Finale emilia</option>
		    				      	<option value="fiorano modenese" >Fiorano modenese</option>
		    				      	<option value="fioranomodenese" >Fioranomodenese</option>
		    				      	<option value="fiumalbo" >Fiumalbo</option>
		    				      	<option value="formigine" >Formigine</option>
		    				      	<option value="fossalta" >Fossalta</option>
		    				      	<option value="frassinoro" >Frassinoro</option>
		    				      	<option value="gavello" >Gavello</option>
		    				      	<option value="guiglia" >Guiglia</option>
		    				      	<option value="lama di monchio" >Lama di monchio</option>
		    				      	<option value="lama mocogno" >Lama mocogno</option>
		    				      	<option value="lesignana" >Lesignana</option>
		    				      	<option value="magreta" >Magreta</option>
		    				      	<option value="maranello" >Maranello</option>
		    				      	<option value="marano sul panaro" >Marano sul panaro</option>
		    				      	<option value="marzaglia, modena" >Marzaglia, modena</option>
		    				      	<option value="massa finalese" >Massa finalese</option>
		    				      	<option value="medolla" >Medolla</option>
		    				      	<option value="migliarina" >Migliarina</option>
		    				      	<option value="mirandola" >Mirandola</option>
		    				      	<option value="missano" >Missano</option>
		    				      	<option value="modena" >Modena</option>
		    				      	<option value="moncerrato" >Moncerrato</option>
		    				      	<option value="monfestino" >Monfestino</option>
		    				      	<option value="montagnana" >Montagnana</option>
		    				      	<option value="montale" >Montale</option>
		    				      	<option value="montecreto" >Montecreto</option>
		    				      	<option value="montefiorino" >Montefiorino</option>
		    				      	<option value="monteorsello" >Monteorsello</option>
		    				      	<option value="montese" >Montese</option>
		    				      	<option value="nonantola" >Nonantola</option>
		    				      	<option value="novi di modena" >Novi di modena</option>
		    				      	<option value="palagano" >Palagano</option>
		    				      	<option value="pavullo nel frignano" >Pavullo nel frignano</option>
		    				      	<option value="piandelagotti" >Piandelagotti</option>
		    				      	<option value="pievepelago" >Pievepelago</option>
		    				      	<option value="piumazzo" >Piumazzo</option>
		    				      	<option value="polinago" >Polinago</option>
		    				      	<option value="portile" >Portile</option>
		    				      	<option value="pozza" >Pozza</option>
		    				      	<option value="prignano sulla secchia" >Prignano sulla secchia</option>
		    				      	<option value="quarantoli" >Quarantoli</option>
		    				      	<option value="ravarino" >Ravarino</option>
		    				      	<option value="riolunato" >Riolunato</option>
		    				      	<option value="rocca malatina" >Rocca malatina</option>
		    				      	<option value="san biagio" >San biagio</option>
		    				      	<option value="san cesario sul panaro" >San cesario sul panaro</option>
		    				      	<option value="san dalmazio" >San dalmazio</option>
		    				      	<option value="san felice sul panaro" >San felice sul panaro</option>
		    				      	<option value="san giovanni" >San giovanni</option>
		    				      	<option value="san possidonio" >San possidonio</option>
		    				      	<option value="san prospero" >San prospero</option>
		    				      	<option value="san venanzio" >San venanzio</option>
		    				      	<option value="san vito" >San vito</option>
		    				      	<option value="sant'anna pelago" >Sant'anna pelago</option>
		    				      	<option value="sant'antonio" >Sant'antonio</option>
		    				      	<option value="sassuolo" >Sassuolo</option>
		    				      	<option value="savignano sul panaro" >Savignano sul panaro</option>
		    				      	<option value="serramazzoni" >Serramazzoni</option>
		    				      	<option value="sestola" >Sestola</option>
		    				      	<option value="soliera" >Soliera</option>
		    				      	<option value="solignano nuovo" >Solignano nuovo</option>
		    				      	<option value="sorbara" >Sorbara</option>
		    				      	<option value="spilamberto" >Spilamberto</option>
		    				      	<option value="stuffione" >Stuffione</option>
		    				      	<option value="verica" >Verica</option>
		    				      	<option value="vignola" >Vignola</option>
		    				      	<option value="zocca" >Zocca</option>
		    				</select>
		</fieldset>

		<fieldset>
			<label>Scegli un tipo di locale</label>			
			<select id="categorySelect">
				<option value="" >TUTTI</option>
									<option value="ristorante" >Ristorante</option>
	    							<option value="caffetteria" >Caffetteria</option>
	    							<option value="pizzeria" >Pizzeria</option>
	    							<option value="pasticceria" >Pasticceria</option>
	    							<option value="bar" >Bar</option>
	    							<option value="trattoria" >Trattoria</option>
	    							<option value="osteria" >Osteria</option>
	    							<option value="macelleria" >Macelleria</option>
	    							<option value="gastronomia" >Gastronomia</option>
	    							<option value="rosticceria" >Rosticceria</option>
	    							<option value="birreria" >Birreria</option>
	    							<option value="gelateria" >Gelateria</option>
	    							<option value="yogurteria" >Yogurteria</option>
	    							<option value="enoteca" >Enoteca</option>
	    							<option value="specialità-di-pesce" >Specialità di pesce</option>
	    							<option value="location-per-ricevimenti" >Location per ricevimenti</option>
	    							<option value="wine-bar" >Wine bar</option>
	    							<option value="pub" >Pub</option>
	    							<option value="specialità-di-carne" >Specialità di carne</option>
	    							<option value="pescheria" >Pescheria</option>
	    							<option value="cocktail-bar" >Cocktail bar</option>
	    							<option value="panetteria" >Panetteria</option>
	    							<option value="kebab" >Kebab</option>
	    							<option value="paninoteca" >Paninoteca</option>
	    							<option value="baguetteria" >Baguetteria</option>
	    							<option value="piadineria" >Piadineria</option>
	    							<option value="tavola-calda" >Tavola calda</option>
	    							<option value="fast-food" >Fast food</option>
	    							<option value="lounge-bar" >Lounge bar</option>
	    							<option value="bistrot" >Bistrot</option>
	    							<option value="chiosco" >Chiosco</option>
	    							<option value="cioccolateria" >Cioccolateria</option>
	    							<option value="steak-house" >Steak house</option>
	    					</select>
	    </fieldset>

		<fieldset>
		   	<label>Inserisci parole chiave <i>(facoltativo)</i></label>  		        
	        <input type="text" class="text" id="keyword" name="q" value="">
		</fieldset>		
		
		<button type="submit" id="searchRestaurantFromBox">Cerca</button>				    
	</form>

</section>        
      
    
    
        
        <script src="http://scripts.kataweb.it/zbanner_consorzio.js" charset="iso-8859-1"></script>
      
      
  
      			</div>
	<div class="extra-component-column-b">
					
                  
    
  
    
  
    
    
        
        <div id="box-in-edicola-big">
	<div id="ph-banner_editoriale_big"></div>
</div>      
      
    
    
        
      
    
                                <link rel="stylesheet" type="text/css" href="//www.repstatic.it/cless/common/box/ilmiolibro/assets/css/style.css">
                    <script type="text/javascript">
                        MioLibro = {
                            arrayMioLibro: new Array(),
                            totalItemsMioLibro: -1,
                            randomMioLibro: function(X) {return Math.floor(X * (Math.random() % 1));},
                            randomBetween: function(MinV, MaxV){ return MinV + this.randomMioLibro(MaxV - MinV + 1)},
                            add: function(string) {
                                this.arrayMioLibro.push(string);
                            },
                            main: function() {
                                var me = this;
                                if(typeof me.arrayMioLibro != 'undefined' && me.arrayMioLibro != null && me.arrayMioLibro.length>0) {
                                    jQuery('#miolibro').html(me.arrayMioLibro[me.randomMioLibro(me.arrayMioLibro.length)]);
                                }
                            }
                        }
                        MioLibro.add('<a href="https://ilmiolibro.kataweb.it/libro/narrativa/387759/gardel-6/" target="_blank"><img src="https://cdn.gelestatic.it/kataweb/ilmiolibro/output/opera-000012a589/1234370/1234370_copertina_frontcover_icon200.jpg" alt="" title="" width="70" height="104" /></a><h2><a href="https://ilmiolibro.kataweb.it/libro/narrativa/387759/gardel-6/" target="_blank">GARDEL</a></h2><em class="iml-author">francesca ivol</em><span class="iml-gender">Narrativa</span>');
                        $(function() { MioLibro.main(); });
                    </script>
                    <section class="box-miolibro">
                        <h1 class="miolibro-logo">
                            <span class="assistive-text">Il mio libro</span>
                            <a href="https://ilmiolibro.kataweb.it/" target="_blank"></a>
                        </h1>
                        <div class="iml-article-big">
                            <a href="https://ilmiolibro.kataweb.it/articolo/scrivere/10787/disegnare-fumetti-ecco-la-guida-di-scuola-comics/" target="_blank">
                                <img src="https://cdn.gelestatic.it/kataweb/ilmiolibro/2018/03/dylan_dog-306x176.png" alt="" title="">
                                <div class="iml-article-content">
                                    <span class="iml-label">PERCORSI</span> 
                                    <h2>Guida al fumetto: da Dylan Dog a Diabolik</h2>
                                </div>		
                            </a>
                        </div>
                        <div class="iml-article-little" id="miolibro">	
                        </div>

                        <ul class="iml-bottom-link">
                            <li class="first"><a href="http://ilmiolibro.kataweb.it/pubblicare-un-libro/" target="_blank">Pubblicare un libro</a></li>
                            <li><a href="http://ilmiolibro.kataweb.it/articolo/scrivere/10688/corso-gratuito-di-scrittura/" target="_blank">Corso di scrittura</a></li>
                        </ul>
                    </section>	
                    <!-- ENDSCRIPT -->
                            
      
  
      			</div>
</div>        	
	      	      		 <!-- START FOOTER FULL-->
<footer role="contentinfo" id="page-footer">
	<div class="footer-column first-column">
		          
                  
    
  
    
  
    
    
        
      
    
            <div class="footer-column first-column">
  <section>
    <h1>Tutti i blog d'autore</h1>
    <ul>
        <li>
          <a href="http://contropiede.blogautore.repubblica.it/">
            <strong>Contropiede</strong>
              <em class="author">di Dino Amenduni</a></em>
          </a>
        </li>
        <li>
          <a href="http://biancomangiare.blogautore.repubblica.it/">
            <strong>Biancomangiare</strong>
              <em class="author">di Cinzia Lucchelli</a></em>
          </a>
        </li>
        <li>
          <a href="http://zero14-gazzettadimodena.blogautore.repubblica.it/">
            <strong>ZERO14</strong>
              <em class="author">di Monica Tappa</a></em>
          </a>
        </li>
        <li>
          <a href="http://figadein-modena.blogautore.repubblica.it/">
            <strong>Figadein</strong>
              <em class="author">di Picca</a></em>
          </a>
        </li>
        <li>
          <a href="http://buffa.blogautore.repubblica.it/">
            <strong>Istantanea</strong>
              <em class="author">di Pier Vittorio Buffa</a></em>
          </a>
        </li>
        <li>
          <a href="http://scuola-liquida-modena.blogautore.repubblica.it/">
            <strong>Scuola Liquida</strong>
              <em class="author">di Francesca Testi</a></em>
          </a>
        </li>
        <li>
          <a href="http://visti-da-righi-modena.blogautore.repubblica.it/">
            <strong>VISTI DA RIGHI</strong>
              <em class="author">di Andrea Righi</a></em>
          </a>
        </li>
        <li>
          <a href="http://filippin-modena.blogautore.repubblica.it/">
            <strong>DITELO A FILIPPIN</strong>
              <em class="author">di Rino Filippin</a></em>
          </a>
        </li>
        <li>
          <a href="http://aravecchia-modena.blogautore.repubblica.it/">
            <strong>SPORTIVAMENTE SCORRETTO</strong>
              <em class="author">di Stefano Aravecchia</a></em>
          </a>
        </li>
        <li>
          <a href="http://pedrazzi-modena.blogautore.repubblica.it/">
            <strong>POST.IT</strong>
              <em class="author">di Gianluca Pedrazzi</a></em>
          </a>
        </li>
        <li>
          <a href="http://cinemusica.blogautore.repubblica.it/">
            <strong>Cinemusica</strong>
              <em class="author">di Damiano Mari</a></em>
          </a>
        </li>
        <li>
          <a href="http://gualmini-modena.blogautore.repubblica.it/">
            <strong>IMPUBBLICABILE</strong>
              <em class="author">di Giovanni Gualmini</a></em>
          </a>
        </li>
        <li>
          <a href="http://marini-modena.blogautore.repubblica.it/">
            <strong>SULLO SCALONE</strong>
              <em class="author">di Andrea Marini</a></em>
          </a>
        </li>
        <li>
          <a href="http://modenainbici-modena.blogautore.repubblica.it/">
            <strong>Modenainbici</strong>
              <em class="author">di Giuseppe Marano</a></em>
          </a>
        </li>
        <li>
          <a href="http://golettaverdediariodibordo.blogautore.repubblica.it/">
            <strong>Goletta Verde: diario di bordo</strong>
              <em class="author">di Legambiente</a></em>
          </a>
        </li>
        <li>
          <a href="http://galli-modena.blogautore.repubblica.it/">
            <strong>Guido Speranza</strong>
              <em class="author">di Lisa Galli</a></em>
          </a>
        </li>
        <li>
          <a href="http://puntonave.blogautore.repubblica.it/">
            <strong>Punto Nave</strong>
              <em class="author">di Andrea Iannuzzi</a></em>
          </a>
        </li>
        <li>
          <a href="http://modenanellecronache-gazzettadimodena.blogautore.repubblica.it/">
            <strong>Modena nelle Cronache</strong>
              <em class="author">di Rolando Bussi</a></em>
          </a>
        </li>
        <li>
          <a href="http://berti-modena.blogautore.repubblica.it/">
            <strong>INTERNET NOS</strong>
              <em class="author">di Davide Berti</a></em>
          </a>
        </li>
    </ul>
  </section>
</div>
        
      
    
    
        
        
      
            <section>
    <h1>CONSIGLI.IT</h1>
    <ul>
      <li><a href="https://www.consigli.it/">Consigli.it</a></li>
      <li><a href="https://www.consigli.it/category/tech/">Tech</a></li>
      <li><a href="https://www.consigli.it/category/casa/ ">Casa</a></li>
  	  <li><a href="https://www.consigli.it/category/salute-bellezza/">Salute&Bellezza</a></li>
  	  <li><a href="https://www.consigli.it/category/sport/">Sport</a></li>
      <li><a href="https://www.consigli.it/category/moda/">Moda</a></li>
      <li><a href="https://www.consigli.it/category/bambini/ ">Bambini </a></li>
      <li><a href="https://www.consigli.it/category/cultura/ ">Cultura</a></li>
    </ul>
</section>
        
      
  
              	</div>
	<div class="footer-column">
		          
                  
    
  
    
  
    
    
          <section>
<h1>Sport</h1>
<ul>
        <li><a href="/sport/2018/05/07/news/sassuolo-salvo-la-firma-ce-la-mette-politano-1.16803994">Sassuolo salvo, la firma ce la mette  Politano </a></li>
      <li><a href="/sport/2018/05/06/news/guidetti-storico-poker-in-champions-league-1.16800640">Guidetti: storico poker in Champions League  </a></li>
      <li><a href="/sport/2018/05/06/news/dilettanti-ecco-tutti-i-verdetti-dei-campionati-1.16800350">Dilettanti, ecco tutti i verdetti dei campionati</a></li>
      <li><a href="/sport/2018/05/06/news/solito-politano-il-sassuolo-batte-la-samp-e-festeggia-la-salvezza-1.16800282">Solito Politano, il Sassuolo batte la Samp e festeggia la salvezza</a></li>
      <li><a href="/sport/2018/05/06/news/lampo-dionisi-il-carpi-s-arrende-1.16802199">Lampo Dionisi, il Carpi s’arrende </a></li>
  </ul>
</section>  

      
    
    
        
      
    
            <section>
			<h1>Da Repubblica.it</h1>
			<ul>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4737641"><span>CALCIO, SERIE A: TORINO-LAZIO 0-1 NEL POSTICIPO</span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4737584"><span>CALCIO, SERIE A: INTER-JUVENTUS 2-3 NEL SECONDO ANTICIPO</span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4736831"><span>CALCIO, SERIE A: KOULIBALY GOL AL 90', NAPOLI A -1 DALLA JUVE </span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4736770">MOTOGP, AMERICHE: MARQUEZ PENALIZZATO DI 3 POSTI, IN POLE VINALES</a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4736764"><span>CALCIO, SERIE A: MILAN-BENEVENTO 0-1 NEL TERZO ANTICIPO</span></a></li>
			</ul>
</section>        
      
    
    
        
        
      
            <section>
    <h1>TVZAP</h1>
    <ul>
        <li><a href="http://tvzap.kataweb.it/">TVzap</a></li>
        <li><a href="http://tvzap.kataweb.it/categoria/guida-tv/">Guida tv</a></li>
	    <li><a href="http://tvzap.kataweb.it/categoria/serie-tv/">Serie tv</a></li>
	    <li><a href="http://tvzap.kataweb.it/socialscore/programmi/classifica/">Programmi</a></li>
        <li><a href="http://tvzap.kataweb.it/socialscore/personaggi/classifica/">Personaggi tv</a></li>
        <li><a href="http://video.tvzap.kataweb.it/home">Web tv</a></li>
        <li><a href="http://tvzap.kataweb.it/tag/ascolti-tv/">Ascolti tv</a></li>
    </ul>
</section>
        
      
  
              	</div>
	<div class="footer-column">
		          
                  
    
  
    
  
    
    
          <section>
<h1>Tempo Libero</h1>
<ul>
        <li><a href="/tempo-libero/2018/05/07/news/saga-di-harry-potter-maratona-a-modena-1.16800756">Saga di Harry Potter: maratona a Modena</a></li>
      <li><a href="/tempo-libero/2018/05/07/news/iscrizioni-aperte-ai-workshop-del-periferico-festival-1.16800753">Iscrizioni aperte ai workshop del Periferico Festival</a></li>
      <li><a href="/tempo-libero/2018/05/07/news/teatro-a-savignano-per-la-scuola-in-inglese-1.16800743">Teatro a Savignano per la scuola in inglese </a></li>
      <li><a href="/tempo-libero/2018/05/06/news/ego-notte-e-live-da-urlo-per-sapere-finalmente-chi-sei-1.16800759">Ego, notte e “live”  da urlo  per sapere finalmente Chi Sei </a></li>
      <li><a href="/tempo-libero/2018/05/06/news/il-teatro-perdavvero-porta-in-auditorium-l-anteprima-di-tipi-1.16796041">Il Teatro Perdavvero porta in Auditorium l’anteprima di “Tipì”</a></li>
  </ul>
</section>  

      
    
    
        
      
    
            <section>
			<h1>Da l'Espresso</h1>
			<ul>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/05/04/news/governo-senza-fiducia-e-nuova-legge-elettorale-per-decreto-ecco-come-uscire-dallo-stallo-1.321441">Governo senza fiducia e nuova legge elettorale per decreto: ecco come uscire dallo stallo</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/05/04/news/siamo-di-fronte-a-una-pericolosa-crisi-di-sistema-1.321451">La crisi del sistema Italia</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/05/04/news/lega-e-fascisti-insieme-alle-elezioni-succede-a-fiumicino-1.321500">Lega e fascisti insieme alle elezioni: succede a Fiumicino</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/05/04/news/dopo-il-bunga-bunga-serve-il-corano-palazzo-tutto-il-peggio-della-settimana-1.321472">Dopo il bunga bunga serve il Corano: Palazzo, tutto il peggio della settimana</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/05/04/news/sondaggio-demopolis-1.321473">Gli italiani vogliono un governo M5s-Lega o le urne</a></li>
			</ul>
</section>        
      
    
    
        
        
      
            <section>
    <h1>ILMIOLIBRO</h1>
    <ul>
          <li><a href="http://ilmiolibro.kataweb.it/">Ilmiolibro</a></li>
          <li><a href="http://ilmiolibro.kataweb.it/booknews.asp">Libri e recensioni</a></li>
	  <li><a href="http://reader.ilmiolibro.kataweb.it/top-ebook">Ebook</a></li>
	  <li><a href="http://reader.ilmiolibro.kataweb.it/talent-scout">Libri gratis</a></li>
          <li><a href="http://ilmiolibro.kataweb.it/auto-pubblica-libro">Pubblicare un libro</a></li>
          <li><a href="http://ilmiolibro.kataweb.it/creaestampa.asp">Stampare un libro</a></li>
          <li><a href="http://temi.repubblica.it/ilmiolibro-holden/">Scrivere</a></li>

    </ul>
  </section>
        
      
  
              	</div>
	<div class="footer-column">
		          
                  
    
  
    
  
    
    
                            	
                        
                		
                        
                        
                                                
                
                
                
                		
		        		
                                
                                                
                                
                                    
        
                                
        
                            
	
                            
                
                
                                                    
                                                      
                
                           
        
                    

 <section>
<h1>Italia e Mondo</h1>
<ul>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@17a8287e -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.16804162) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@17a8287e -->
	<li><a href=" /italia-mondo/2018/05/07/news/bandiere-blu-64-i-comuni-sul-podio-regina-la-liguria-1.16804162?id=2.2770&fsp=2.2775 ">Bandiere blu, 64 i Comuni sul podio: regina la Liguria </a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@3e6e9145 -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.16803837) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@3e6e9145 -->
	<li><a href=" /italia-mondo/2018/05/07/news/cronaca-italiana-le-storie-del-7-maggio-2018-1.16803837?id=2.2770&fsp=2.2775 ">Cronaca italiana, le storie del 7 maggio 2018</a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@38a133ff -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.16803901) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@38a133ff -->
	<li><a href=" /italia-mondo/2018/05/07/news/lutto-nel-mondo-del-cinema-addio-ermanno-olmi-1.16803901?id=2.2770&fsp=2.2775 ">Lutto nel mondo del cinema, addio Ermanno Olmi</a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@5f5cc764 -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.16803700) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@5f5cc764 -->
	<li><a href=" /italia-mondo/2018/05/07/news/formula-magica-cercasi-buon-lavoro-presidente-1.16803700?id=2.2770&fsp=2.2775 ">Formula magica cercasi, buon lavoro presidente Mattarella</a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@4426a725 -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.16800275) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@4426a725 -->
	<li><a href=" /italia-mondo/2018/05/06/news/chiediamoci-perche-non-ci-fidiamo-piu-di-questo-pallone-1.16800275?id=2.2770&fsp=2.2775 ">Chiediamoci perché non ci fidiamo di questo pallone </a></li>
    </ul>
</section>  

      
    
    
        
      
    
            <section>
			<h1>Da l'Huffington Post</h1>
			<ul>
			</ul>
</section>        
      
    
    
        
      
    
            <section>
	<h1>Da Radio Deejay</h1>
	<ul>
		    <li><a href="https://www.deejay.it/news/ricky-martin-a-46-anni-mostra-il-suo-corpo-perfetto-uno-spettacolo-della-natura/560572/">Ricky Martin a 46 anni mostra il suo corpo perfetto “Uno spettacolo della natura”</a></li>
		    <li><a href="https://www.deejay.it/news/principe-louis-il-bacio-della-principessa-charlotte-nelle-prime-foto-di-mamma-kate/561050/">Principe Louis: il bacio della principessa Charlotte nelle prime foto di mamma Kate</a></li>
		    <li><a href="https://www.deejay.it/news/pupo-fuma-per-la-prima-volta-la-marijuana-ma-finisce-male-ho-visto-dei-cavalli-dacciaio/560975/">Pupo fuma per la prima volta la marijuana, ma finisce male “Ho visto dei cavalli d’acciaio”</a></li>
	</ul>
</section>        
      
  
              	</div>
	  <div id="newprefooter">
<p>
	<a href="//gazzettadimodena.gelocal.it/gerenza/">Redazione</a> | <a href="//gazzettadimodena.gelocal.it/scriveteci/">Scriveteci</a> | <a href="//gazzettadimodena.gelocal.it/rss/">Rss/xml</a> | <a href="//www.manzoniadvertising.com/" target="_blank">Pubblicità</a> | <a href="//login.kataweb.it/static/privacy/?editore=finegil" id="kw-privacy-link">Privacy</a></p>
	<p>GEDI News Network SpA - Via Ernesto Lugaro n. 15 - 00126 Torino - P.I.  01578251009 - Società soggetta all'attività di direzione e coordinamento di <a href="//www.gedispa.it/it/nc.html" target="_blank">GEDI Gruppo Editoriale S.p.A.</a></p>
</div>
<div id="newfooter">
	<p>I diritti delle immagini e dei testi sono riservati. È espressamente vietata la loro riproduzione con qualsiasi mezzo e l'adattamento totale o parziale.</p>
</div>
  </footer>
<!-- END FOOTER FULL-->

	      

	</div>
      <script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	_taboola.push({flush:true});
</script><script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-7751748-36']);  
  _gaq.push(['_gat._anonymizeIp']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<!-- START Webtrekk 3.1.5 - lib 1.0 - https://www.repstatic.it/cless/common/stable/include/wt/gelocal.it/gazzettadimodena/wt.html  -->
<script type="text/javascript" src="//www.repstatic.it/cless/common/stable/js/script/wt/wt_v441_3_async.js?20180409" async></script>
<noscript><img class="webtrekk-noscript" src="//gruppoespresso01.webtrekk.net/253822047730481/wt.pl?p=441,0&amp;cg1=quotidiani%20locali&amp;cg2=noscript" height="1" width="1" alt="" /></noscript>
<!-- END Webtrekk -->
<!-- Init Standard Include -->
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "kataweb-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 --></body>
</html>
