		<!DOCTYPE html>
<html lang="it" class="no-js" itemscope itemtype="http://schema.org/WebPage">
<head>	
					<!-- seo detail -->
			
            
    
  <title>Modena. Neonatologia perde il professor Ferrari, va in pensione &laquo;La cura? I genitori&raquo; - Cronaca - Gazzetta di Modena</title>

    		
	        	<link rel="canonical" href="http://gazzettadimodena.gelocal.it/modena/cronaca/2018/10/09/news/neonatologia-perde-il-professor-ferrari-la-cura-i-genitori-1.17334536" />
    
	<!--  AMP -->
        	<link rel="amphtml" href="http://gazzettadimodena.gelocal.it/modena/cronaca/2018/10/09/news/neonatologia-perde-il-professor-ferrari-la-cura-i-genitori-1.17334536/amp/" />
    	
	          <meta name="description" content="L&rsquo;uomo che ha rivoluzionato il reparto rendendolo umano&nbsp;&laquo;La scoperta? Nessuna medicina &egrave; come la mamma&raquo;">
    	
		
	
	    <meta property="fb:app_id" content="185543871509596"/>
		

		<link rel="search" type="application/opensearchdescription+xml" href="" title="Cerca su Gazzetta di Modena" />
	
	<meta property="og:site_name" content="Gazzetta di Modena"/>	
				<meta property="og:url" content="http://gazzettadimodena.gelocal.it/modena/cronaca/2018/10/09/news/neonatologia-perde-il-professor-ferrari-la-cura-i-genitori-1.17334536"/>
		<meta property="og:type" content="article"/>

		<meta property="og:title" content="Modena. Neonatologia perde il professor Ferrari, va in pensione &laquo;La cura? I genitori&raquo; - Cronaca - Gazzetta di Modena"/>
	<meta name="title" content="Modena. Neonatologia perde il professor Ferrari, va in pensione &laquo;La cura? I genitori&raquo; - Cronaca - Gazzetta di Modena">
			<meta property="og:description" content="L&rsquo;uomo che ha rivoluzionato il reparto rendendolo umano&nbsp;&laquo;La scoperta? Nessuna medicina &egrave; come la mamma&raquo;" />
	
		

								<meta property="article:author" content="LUCA GARDINALE "/>
		<meta property="article:published_time" content="2018-10-09T11:59"/>
    <meta property="article:modified_time" content="2018-10-09T10:12"/>
    <meta property="article:section" content="Cronaca"/>
      <meta property="article:publisher" content="http://www.facebook.com/GazzettadiModena" />
  	  	
  				<meta property="og:image" content="http://gazzettadimodena.gelocal.it/polopoly_fs/1.17334539.1539072513!/httpImage/image.jpg_gen/derivatives/opening_extra_978/image.jpg" />
		<link rel="image_src" href="http://gazzettadimodena.gelocal.it/polopoly_fs/1.17334539.1539072513!/httpImage/image.jpg_gen/derivatives/opening_extra_978/image.jpg" />	
		<meta name="thumb" content="http://gazzettadimodena.gelocal.it/polopoly_fs/1.17334539.1539072513!/httpImage/image.jpg_gen/derivatives/opening_extra_978/image.jpg" />		
	
	        	<meta name="robots" content="index">
    	<meta name="robots" content="ACAP allow-index">
    		
											<meta name="tags" content="policlinico,sanità,primari,">
		<meta name="edition" content="Modena">
	<meta itemprop="publisher" content="Gazzetta di Modena" >
	<meta itemprop="url" content="http://gazzettadimodena.gelocal.it/modena/cronaca/2018/10/09/news/neonatologia-perde-il-professor-ferrari-la-cura-i-genitori-1.17334536" >

				<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.gazzettadimodena.gelocal.it/modena/cronaca/2018/10/09/news/neonatologia-perde-il-professor-ferrari-la-cura-i-genitori-1.17334536" >
					    	<script type="text/javascript">
	
			  var pageHref = 'http://gazzettadimodena.gelocal.it/modena/cronaca/2018/10/09/news/neonatologia-perde-il-professor-ferrari-la-cura-i-genitori-1.17334536';
	
        	var pageType = 'dettaglio_articolo';
                  var tags= 'policlinico,sanità,primari';
    </script>
   				  		
<script type="text/javascript" onerror="try { asr_complete(false) } catch(e) {}" src="https://oasjs.kataweb.it/adsetup.js?tags=policlinico,sanit%C3%A0,primari"></script>

	  						<meta charset="utf-8">



	<meta name="keywords" content="policlinico,sanit%C3%A0,primari">
	<meta name="news_keywords" content="policlinico,sanit%C3%A0,primari">
	<meta name="DC.subject" content="policlinico,sanit%C3%A0,primari">		




<meta name="viewport" content="width=1024">
<script>
	WebFontConfig = {
		custom: {
			families: ['PTSerif-Regular','PTSerif-Bold','PTSans-NarrowBold'],
			urls: ["http://www.gelestatic.it/cless/common/2014-v1/css/common/font/font.css"]

		}
	};
	(function() {
		var wf = document.createElement('script');
		wf.src = "http://www.gelestatic.it/cless/common/2014-v1/js/vendor/google/webfont/webfont.js";
		wf.type = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();
</script>
<noscript><link href="http://www.gelestatic.it/cless/common/2014-v1/css/common/font/font.css" rel="stylesheet"></noscript>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/modernizr/modernizr-2.6.2.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/jquery.1.8.3.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/browser-selector/browser-selector-0.5.3.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.carousel.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.swipe.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/uniform/jquery.uniform-2.0.0.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/common.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/adv.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/box.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/header.js"></script>


<script src="//www.repstatic.it/cless/common/stable/js/script/gs/gs-plugins.js"></script>


<script type="text/javascript">
	(function(){

		// definire se test o prod, la api key specifica del giornale e le relative pagine fb e tw

		window.is_test = false;
		window.gsPluginsConf = {};

		if(window.is_test){
			gsPluginsConf.apikey = "3_U0mSNwwLwIQAWgP5CwjRP42hs5HjmkMNfLHsH57vfdlqX1qn4Ts6dsKrdoOgK8Iq";
		} else {
			gsPluginsConf.apikey = "3_KsVcmBpZcuYiF-OvxwXKFCPUwyV3zQS60Ka9oJULiOEPOfISiRAgtuICCl-z6BfT";
		}

		window.gsPluginsConf.follow = [
		    {
		    	"gsOrderButtons":"facebook,twitter",
		    	"gsCustomTemplate":true
		    	,"gsButtons":[
			    	{"provider":"facebook","actionURL":"http://www.facebook.com/GazzettadiModena"}
			    	,{"provider":"twitter","followUsers":"gazzettamodena"}
			    	//,{"provider":"googleplus","actionURL":""}
		    	]
		    }
		];

    if(window.gsPlugins) gsPlugins.DEFAULT_CONF_SHAREBAR.gsVia = "gazzettamodena";
  })();
</script>


	<!-- FINE COMMON CONFIG -->
<link rel="stylesheet" href="http://www.gelestatic.it/cless/common/2014-v1/css/common/header.css">

	<link rel="shortcut icon" href="https://www.gelestatic.it/cless/mobile/gazzettadimodena/2015-v1/img/favicon.ico">

	<meta property="fb:pages" content="131613613524326" />

  <script>
    window.addEventListener('message', receiveMessage, false);
    function receiveMessage(event) {
      var origin = event.origin || event.originalEvent.origin;
      if(origin == "http://box.kataweb.it") {
        if (!!document.getElementById('iframe-' + event.data.pathname)) {
          document.getElementById('iframe-' + event.data.pathname).height = event.data.content_height; 
        }
      }
    }
  </script>


  	        <script src="http://repstatic.it/minify/sites/gelocal/2016-v1/config.cache.php?name=gazzettadimodena"></script>
    



	<link rel="stylesheet" href="http://www.gelestatic.it/cless/gazzettadimodena/2014-v1/css/custom.css">


<link rel="stylesheet" href="http://www.gelestatic.it/cless/common/2014-v1/css/detail/detail.css">
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/hoverintent/hoverintent-6.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.ie-fade.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/touchwipe/touchwipe-1.1.1.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/detail/content-2.0.0.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/detail/detail.js"></script>


	<script type="text/javascript" src="https://www.repstatic.it/cless/main/nazionale/2013-v1/js/script/taboola-finegil.js"></script>
		</head>
<body id="detail" class="gazzettadimodena modena">
	<script>OAS_RICH('Position3');</script>
	<div class="adv adv-top"><script>OAS_RICH('Top');</script></div>
	<div id="container">
		<div id="slim-header">
						      <section class="gele-menu-slim-header">
		<h1>
			<span class="gele-icon-menu"></span>
			Menu
		</h1>
		<div class="gele-menu-slim-header-submenu-container">

			<!-- Edizioni -->
			<section class="gele-edition">
				<nav role="navigation">
					<div class="gele-edition-title">
						<h6>Edizioni</h6>
						 <a class="gele-menu-icon-arrow"></a>
					</div>
					<ul>
						<li><a href="http://gazzettadimodena.gelocal.it/modena" title="Modena">Modena</a></li>
					</ul>
			</nav>
			</section>

			<!-- Comuni -->
			<section class="gele-comuni">
				<nav role="navigation">
					<div class="gele-edition-title">
						<h6>Comuni</h6>
					</div>
					<ul>
												<li><a href="http://gazzettadimodena.gelocal.it/modena/ricerca?location=modena" title="Modena">Modena</a></li>
			<li><a href="http://gazzettadimodena.gelocal.it/modena/ricerca?location=carpi" title="Carpi">Carpi</a></li>
			<li><a href="http://gazzettadimodena.gelocal.it/modena/ricerca?location=mirandola" title="Mirandola">Mirandola</a></li>
			<li><a href="http://gazzettadimodena.gelocal.it/modena/ricerca?location=sassuolo" title="Sassuolo">Sassuolo</a></li>
			<li><a href="http://gazzettadimodena.gelocal.it/modena/ricerca?location=maranello" title="Maranello">Maranello</a></li>
			<li><a href="http://gazzettadimodena.gelocal.it/modena/ricerca?location=formigine" title="Formigine">Formigine</a></li>
			<li><a href="http://gazzettadimodena.gelocal.it/modena/ricerca?location=vignola" title="Vignola">Vignola</a></li>
			<li><a href="http://gazzettadimodena.gelocal.it/modena/ricerca?location=pavullo" title="Pavullo">Pavullo</a></li>
			
	
					</ul>
				</nav>
				<form action="" method="post" id="">
					<div class="selectinputfield">
						<select name="sottoSezioni" id="select_comune_pers">
							<option value="">Tutti i comuni</option>
							<option value="/modena">Modena</option>
							<option value="/modena/ricerca?location=Bastiglia">Bastiglia</option>
							<option value="/modena/ricerca?location=Bomporto">Bomporto</option>
							<option value="/modena/ricerca?location=Campogalliano">Campogalliano</option>
							<option value="/modena/ricerca?location=Camposanto">Camposanto</option>
							<option value="/modena/ricerca?location=Carpi">Carpi</option>
							<option value="/modena/ricerca?location=Castelfranco+Emilia">Castelfranco Emilia</option>
							<option value="/modena/ricerca?location=Castelnuovo+Rangone">Castelnuovo Rangone</option>
							<option value="/modena/ricerca?location=Castelvetro+di+Modena">Castelvetro di Modena</option>
							<option value="/modena/ricerca?location=Cavezzo">Cavezzo</option>
							<option value="/modena/ricerca?location=Concordia+Sulla+Secchia">Concordia Sulla Secchia</option>
							<option value="/modena/ricerca?location=Savignano+sul+Panaro">Savignano sul Panaro</option>
							<option value="/modena/ricerca?location=Serramazzoni">Serramazzoni</option>
							<option value="/modena/ricerca?location=Sestola">Sestola</option>
							<option value="/modena/ricerca?location=Soliera">Soliera</option>
							<option value="/modena/ricerca?location=Spilamberto">Spilamberto</option>
							<option value="/modena/ricerca?location=Vignola">Vignola</option>
							<option value="/modena/ricerca?location=Zocca">Zocca</option>
							<option value="/modena/ricerca?location=Pievepelago">Pievepelago</option>
							<option value="/modena/ricerca?location=Polinago">Polinago</option>
							<option value="/modena/ricerca?location=Prignano">Prignano</option>
							<option value="/modena/ricerca?location=Ravarino">Ravarino</option>
							<option value="/modena/ricerca?location=Riolunato">Riolunato</option>
							<option value="/modena/ricerca?location=San+Cesario+sul+Panaro">San Cesario sul Panaro</option>
							<option value="/modena/ricerca?location=San+Felice+sul+Panaro">San Felice sul Panaro</option>
							<option value="/modena/ricerca?location=San+Possidonio">San Possidonio</option>
							<option value="/modena/ricerca?location=San+Prospero">San Prospero</option>
							<option value="/modena/ricerca?location=Sassuolo">Sassuolo</option>
							<option value="/modena/ricerca?location=Medolla">Medolla</option>
							<option value="/modena/ricerca?location=Mirandola">Mirandola</option>
							<option value="/modena/ricerca?location=Modena">Modena</option>
							<option value="/modena/ricerca?location=Montecreto">Montecreto</option>
							<option value="/modena/ricerca?location=Montefiorino">Montefiorino</option>
							<option value="/modena/ricerca?location=Montese">Montese</option>
							<option value="/modena/ricerca?location=Nonantola">Nonantola</option>
							<option value="/modena/ricerca?location=Novi+di+Modena">Novi di Modena</option>
							<option value="/modena/ricerca?location=Palagano">Palagano</option>
							<option value="/modena/ricerca?location=Pavullo+nel+Frignano">Pavullo nel Frignano</option>
							<option value="/modena/ricerca?location=Fanano">Fanano</option>
							<option value="/modena/ricerca?location=Finale+Emilia">Finale Emilia</option>
							<option value="/modena/ricerca?location=Fiorano">Fiorano</option>
							<option value="/modena/ricerca?location=Fiumalbo">Fiumalbo</option>
							<option value="/modena/ricerca?location=Formigine">Formigine</option>
							<option value="/modena/ricerca?location=Frassinoro">Frassinoro</option>
							<option value="/modena/ricerca?location=Guiglia">Guiglia</option>
							<option value="/modena/ricerca?location=Lama+Mocogno">Lama Mocogno</option>
							<option value="/modena/ricerca?location=Maranello">Maranello</option>
							<option value="/modena/ricerca?location=Marano+sul+Panaro">Marano sul Panaro</option>
						</select>
					</div>
					<input type="submit" name="sottoSezioni" style="display:none" id="cambiaSezione">
				</form>
			</section>

			<!-- Speciale -->
			<section class="gele-noi">
				<nav role="navigation">
					<div class="gele-local-title">
						<h6>Noi Gazzetta di Modena</h6>
						 <a class="gele-menu-icon-arrow"></a>
					</div>
					<ul>
						<li><a href="https://eventi.gelocal.it/gazzettadimodena/events/">Eventi</a></li>
						<li><a href="https://quotidiani.gelocal.it/gazzettadimodena/edicola/profilo/newsletter.jsp">Newsletter</a></li>
						<li><a href="https://quotidiani.gelocal.it/gazzettadimodena/edicola/edicola.jsp">Leggi il Quotidiano</a></li>
						<li><a href="https://quotidiani.gelocal.it/gazzettadimodena/edicola/home.jsp">Scopri di più</a></li>
					</ul>
				</nav>
			</section>

			<!-- Quotidiani Locali -->
			<section class="gele-local">
				<nav role="navigation">
					<div class="gele-local-title">
						<h6>Quotidiani Locali</h6>
						 <a class="gele-menu-icon-arrow"></a>
					</div>
					<ul>
						<li><a href="http://corrierealpi.gelocal.it/" title="Corriere delle Alpi">Corriere delle Alpi</a></li>
						<li><a href="http://gazzettadimantova.gelocal.it/" title="Gazzetta di Mantova">Gazzetta di Mantova</a></li>
						<li><a href="http://gazzettadimodena.gelocal.it/" title="Gazzetta di Modena">Gazzetta di Modena</a></li>
						<li><a href="http://gazzettadireggio.gelocal.it/" title="Gazzetta di Reggio">Gazzetta di Reggio</a></li>
						<li><a href="http://mattinopadova.gelocal.it/" title="Il mattino di Padova">Il mattino di Padova</a></li>
						<li><a href="http://ilpiccolo.gelocal.it/" title="Il Piccolo">Il Piccolo</a></li>
						<li><a href="http://iltirreno.gelocal.it/" title="Il Tirreno">Il Tirreno</a></li>
						<li><a href="http://ilforomagna.gelocal.it/" title="Il F&ograve;">Il F&ograve;</a></li>
						<li><a href="http://lanuovaferrara.gelocal.it/" title="La Nuova Ferrara">La Nuova Ferrara</a></li>
						<li><a href="http://nuovavenezia.gelocal.it/" title="La Nuova Venezia">La Nuova Venezia</a></li>
						<li><a href="http://laprovinciapavese.gelocal.it/" title="La Provincia Pavese">La Provincia Pavese</a></li>
						<li><a href="http://lasentinella.gelocal.it/" title="La Sentinella del Canavese">La Sentinella del Canavese</a></li>
						<li><a href="http://tribunatreviso.gelocal.it/" title="La Tribuna di Treviso">La Tribuna di Treviso</a></li>
						<li><a href="http://messaggeroveneto.gelocal.it/" title="Messaggero Veneto">Messaggero Veneto</a></li>
					</ul>
			</nav>
			</section>
		</div>
</section>
<script>
<!-- Accordion Menu -->
// (function menuToggleMobile() {
//   if(window.innerWidth < 768) {
//     $("#acc03trig, #acc02trig, #acc04trig").on('click', function(){
//       $(this).toggleClass('active');
//     });
//   }
// })();

(function menuToggleDesktop() {
  if(window.innerWidth > 768) {
    $("section nav").on('click', function(){
      $(this).parent().toggleClass('active');
    });
  }
})();
</script>

			
		
	              
	    
            
                			<ul class="gele-right-slimheader-list">
  <li>
    <div id="account-data-container">
<div class="right-menu-btn" onclick="kwait.push(['common','profileMenu', this])"><div class="right-menu-btn-img"></div></div>
<div class="right-menu">
    <div class="right-menu-notlogged" style="display: none;">
        <a class="button right-menu-login">Accedi</a>
        <a class="button right-menu-registration">Iscriviti</a>
    </div>
    <div class="right-menu-notlogged-minisito" style="display: none;">
        <div class="menu-button-minisito"><div class="right-menu-btn-img"></div></div>
        <div class="submenu-minisito" style="display: none;">
	       	<a style="display:none" class="button right-menu-login-redazionale">Accesso redazionale</a>
	        <form method="GET" action="javascript:void(0);">
		        <p><label for="phone_key">Codice numerico</label></p>
		        <div id="phone_key_wr"><input name="phone_key" type="text" id="phone_key" value=""></div>
		        <div id="signin_submit_wr"><input id="signin_submit" value="Accedi all’edicola" type="submit"></div>
	        </form>
        </div>
    </div>
    <div class="right-menu-logged" style="display: none;">
        <div class="right-menu-user" >
            <div class="right-menu-user-img"></div>
            <div class="right-menu-user-name">
                <div class="right-menu-user-name-hi">Ciao,</div>
                <div class="right-menu-user-name-text"></div>
            </div>
        </div>
        <a class="button right-menu-profile" href="javascript:void(0)">Profilo</a>
        <a class="button right-menu-logout" href="javascript:void(0)">Esci</a>
    </div>
</div>
<script>
window.kwait = window.kwait || [];
kwait.push(['common',function(){
		$(".ge-scoped").addClass("force-desktop");
		if(window.managerLoginInfo && GeleSocial.settings.autoLogin && GeleSocial.settings.autoLogout){
		GeleSocial.settings.autoLogin.safeIframe = false;
		GeleSocial.settings.autoLogout.safeIframe = false;
	}
	profileMenu(document.getElementById("account-data-container"), false); 
}]);
</script>
</div>
  </li>
	<li class="gele-follow-us">
		<span>Seguici su</span>
		<div id="gs-social-follow"></div>
		<a href="http://gazzettadimodena.gelocal.it/rss/"><span class="icon-rss"></span></a>
	</li>
<!--
	<li class="account-data"><a href="">Accedi</a></li>
-->
</ul>
	
</div>
    <header role="banner" class="gele-page-header">
      	<div class="gele-page-header-main">
	  <div class="gele-logo-container">
	    <h1 class="gele-main-logo-testata">
		<a href="http://gazzettadimodena.gelocal.it/modena" class="gele-logo-testata"><span class="assistive-text">Gazzetta di Modena</span></a>
			    </h1>
	  </div>
		
						  				      <div class="noi-navigation">
	<h1><a class="menu-container-label" href="http://gazzettadimodena.gelocal.it/speciale/noi-gazzetta">Noi Gazzetta di Modena</a></h1>
	<ul>
		<li><a href="http://eventi.gelocal.it/gazzettadimodena/events">Eventi</a></li>
	  <li><a href="http://quotidiani.gelocal.it/gazzettadimodena/edicola/profilo/newsletter.jsp">Newsletter</a></li>
		<li><a href="http://quotidiani.gelocal.it/gazzettadimodena/edicola/edicola.jsp">Leggi il Quotidiano</a></li>
		<li><a href="http://quotidiani.gelocal.it/gazzettadimodena/edicola/home.jsp">Scopri di pi&ugrave;</a></li>
	</ul>
</div>
							
								
	</div>
      <div class="gele-navigation-container">
        








	
				
				
							
		
							
								
					
			
							<!--START MENU-->
				<nav role="navigation" class="gele-main-nav">
				 <h1 class="assistive-text">Navigazione principale</h1>
				<ul>
														
																																<li><a  href="/modena" >Home</a></li>
																								
																																						<li class='active'><a  href="/modena/cronaca" >Cronaca</a></li>
																								
																																<li><a  href="/sport/articoli" >Sport</a></li>
																								
																																<li><a  href="/tempo-libero" >Tempo Libero</a></li>
																								
																																<li><a  href="/italia-mondo" >Italia Mondo</a></li>
																								
																																<li><a  href="/modena/foto-e-video" >Foto</a></li>
																								
																					<li><a  href="http://video.gelocal.it/gazzettadimodena/home" >Video</a></li>
																								
																					<li id="forecast-container">
	<a href="http://data.kataweb.it/storage/gele/pub/finegil/gazzettadimodena/modena/meteo/forecastWeek.html" rel="facebox[.forecast-modal]" rev="iframe|500">Meteo</a>
</li>
																								
																					<li><a  href="http://gazzettadimodena.gelocal.it/ristoranti/modena" >Ristoranti</a></li>
																								
																					<li class="gele-annunci-locali-submenu has-submenu">
	<a href="">Annunci<span></span></a>
	<ul>
		<li><a href="//www.entietribunali.kataweb.it/asta-vendita-immobiliare/regione-emilia-romagna">Aste giudiziarie</a></li>
		<li><a href="//annunci.gazzettadimodena.gelocal.it/tutti/immobiliare">Immobili</a></li>
		<li><a href="//www.repubblica.it/economia/miojob/offerte/lavoro/cerca/offer_location_region-emilia_romagna">Lavoro</a></li>
		<li><a href="//annunci.repubblica.it/lista/emilia/motori/auto?from=src&ref=src">Motori</a></li>
		<li><a href="//necrologie.gazzettadimodena.gelocal.it/">Necrologie</a></li>
		<li><a href="//negozi.gazzettadimodena.gelocal.it/">Negozi</a></li>
	</ul>
</li>
																								
																																<li><a  href="/modena/prima" >Prima</a></li>
																		</ul>
				</nav>
							
	 			 <div class="bottom-navigation-container">
                

    <section class="topic-container">
        <h1>Si parla di</h1>
        <ul>

        









		    <li><a href="http://gazzettadimodena.gelocal.it/speciale/il-men%C3%B9">il menù</a></li>
  	          









		    <li><a href="http://gazzettadimodena.gelocal.it/speciale/vascomania">VASCOMANIA</a></li>
  	          









		    <li><a href="http://gazzettadimodena.gelocal.it/speciale/zero14">ZERO14</a></li>
  	          









		    <li><a href="http://gazzettadimodena.gelocal.it/speciale/una-citt%C3%A0-sotto-rete-modena-volley">VOLLEY</a></li>
  	          









		    <li><a href="http://gazzettadimodena.gelocal.it/modena/speciale/modena-calcio">Modena F.C.</a></li>
  	          









		    <li><a href="http://gazzettadimodena.gelocal.it/modena/speciale/sassuolo-calcio">U.S. SASSUOLO</a></li>
  	          









		    <li><a href="http://gazzettadimodena.gelocal.it/modena/speciale/carpi-calcio">CARPI F.C.</a></li>
  	   
        </ul>
    </section>
                </div>
        
        			<section class="gele-header-search-container" role="search">
	    <h1 class="assistive-text">Cerca su Gazzetta di Modena</h1>
	    <form method="post" id="site-search" action="">
	        <input type="text" class="text" autocomplete="off" placeholder="Cerca nel sito" name="query" id="site-input">
	        <input type="hidden" name="view" id="siteBrand" value="gazzettadimodena">
	        <input type="hidden" name="view" id="view-input" value="la Gazzetta di Modena">
	        <button value="Submit" type="submit" id="site-searchformbutton" >Cerca</button>
	    </form>
	</section>

      </div>
    </header>
		<div class="adv adv-topleft"><script>OAS_RICH('TopLeft');</script></div>
          <div class="main-content" role="main">
    
    			<nav class="breadcrumb">
   <span class="start-point">Sei in:</span>
     <ul itemprop="breadcrumb">
     	        
                                                                  	<li><a href="/modena" itemprop="url" title="Vai a Modena">Modena</a> <span class="arrow"> &gt; </span></li>
                                                                                        	<li><a href="/modena/cronaca" itemprop="url" title="Vai a Cronaca">Cronaca</a> <span class="arrow"> &gt; </span></li>
                              
                                <li>Modena. Neonatologia perde il...</li>
     </ul>
</nav>
		    						


    
  
  
  



<article role="main" class="shared-detail mini" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="articleSection" content="cronaca">
		<header>
    		<h1 itemprop="headline name">Modena. Neonatologia perde il professor Ferrari, va in pensione «La cura? I genitori»</h1>

		<p class="summary" itemprop="description">L’uomo che ha rivoluzionato il reparto rendendolo umano «La scoperta? Nessuna medicina è come la mamma»
		 		 <span itemprop="author" itemscope itemtype="http://schema.org/Person">
      		di <em class="author" itemprop="name">LUCA GARDINALE </em>
      	</span>
	    	</header>
		   
		            
<aside class="tags">
	<h1 class="assistive-text">Tags</h1>
	<ul itemprop="breadcrumb">
							
					<li><a href="/modena/ricerca?tags=policlinico"><span></span> policlinico</a></li>
									
					<li><a href="/modena/ricerca?tags=sanit%C3%A0"><span></span> sanità</a></li>
									
					<li><a href="/modena/ricerca?tags=primari"><span></span> primari</a></li>
				</ul>
</aside>
		
	<div class="main-content-articolo">

    <div class="toolbar">
	<div class="utility" id="utility-email_gig_containerParent">
		<div id="utility-email"></div>
		<div id="utility-print"></div>
	</div>
	    	<time datetime="2018-10-09">09 ottobre 2018</time>
  	  	  
	<div id="share-actions"></div>
</div>    
    	
		<div class="social-content">

			<div id="social-bar-detail" class="sticky">				
												  						      <div id="social-share-float-comments"></div>
<div id="social-share-float"></div>
<script>
window.gsPluginsConf = window.gsPluginsConf || {};
window.gsPluginsConf.gsFacebookAppId = "185543871509596";
// test
window.kwait = window.kwait || [];
kwait.push(["common", "sharebarFloat"]);
</script>
												</div>

		</div>

		<div class="body-text">
		
						        <figure class="sidebar-img">
            
        
        
    
          <img title='' height='419' itemprop='image' alt='' width='558' src='/polopoly_fs/1.17334539.1539072513!/httpImage/image.jpg_gen/derivatives/detail_558/image.jpg' />                    </figure>
			
									

			<span itemprop="articleBody"  class="article-body" style="visibility:hidden" >
			
													<div class="paywall-gradient"></div> 
							
				
        
                                          <p>Di scoperte ne ha viste parecchie, nella sua lunga carriera vissuta tra Modena, Cambridge e Boston. La più bella, però, è stata anche la più “naturale”: le mani di una mamma (e anche quelle di un papà) curano un bimbo molto più di qualsiasi medicina. E allora l’investimento più grande per il futuro, quello che va al di là delle innovazioni medico-scientifiche, è quello che riguarda le persone: «Dobbiamo “umanizzare” sempre più il reparto, coinvolgendo attivamente i genitori e i caregiver». <br/><br/>Fabrizio Ferrari, direttore della Struttura complessa di Neonatologia del Policlinico di Modena, andrà in pensione a fine ottobre dopo 42 anni di carriera in cui ha visto tanti cambiamenti nel suo settore.<br/><br/><b>Professor Ferrari, dal ’76 a oggi ha visto la Neonatologia cambiare radicalmente…</b><br/><br/>«Sì, o meglio: più che vederla cambiare l’ho vista… nascere, dal momento che quando ho iniziato a lavorare non esisteva proprio. Fu con il professor Giovanni Battista Cavazzuti che a Modena fu istituita la prima cattedra di Neonatologia in Italia, mentre quella di Pediatria c’era da due secoli. Università a parte, un tempo non si sentiva il bisogno di cure intensive per i neonati, dal momento che un bimbo che pesava meno di un chilo moriva sempre, mentre oggi per fortuna non è più così».<br/><br/><b>Quanti sono e quali problemi hanno i neonati che curate nel reparto? </b><br/><br/>«Curiamo una media di 450 bimbi all’anno, ma in qualche caso sono stati anche 500. Di questi, solo 70-80 pesano meno di un chilo e mezzo, e questi sono i bimbi su cui lavoriamo tutti i giorni, anche perché siamo il reparto che ha più bimbi dal peso basso in Emilia Romagna. Per questi piccoli abbiamo dieci posti in terapia intensiva, a cui se ne aggiungono altrettanti per i piccoli sopra il chilo e mezzo, che hanno bisogno di cure più blande, che vanno dall’osservazione all’alimentazione precoce». <br/><br/><b>E poi ci sono i casi di asfissia alla nascita. Quanti sono?</b><br/><br/>«Circa 20 all’anno: un tempo erano gli anestesisti a fare rianimazione in sala parto, tanto che una volta, negli anni ’80, fui mandato via mentre intubavo un bimbo… oggi le cose sono cambiate, e ad andare in sala parto per fare rianimazione sono i medici. Si tratta di casi che allora avevano una mortalità altissima: anche per questo, all’inizio degli anni ’90 andai a Cambridge, dove erano decisamente più avanti di noi nella cura dei neonati con asfissia. Un’esperienza molto importante, che mi portò a conoscere un medico straordinario, una donna più giovane di me, che mi insegnò tante cose. Oggi da questo punto di vista abbiamo raggiunto gli standard degli altri Paesi, anche se esistono ancora delle differenze tra gli ospedali del nord Italia e quelli del sud».<br/><br/><b>Cosa si fa in caso di asfissia grave? </b><br/><br/>«E’ indispensabile sapere entro sei ore dalla nascita se il bimbo ha sofferto: in questo caso, lo mettiamo in ipotermia, portando la temperatura da 36 a 34 gradi. Si tratta di una misura neuroprotettiva, riconosciuta nel 2010 come “standard of care”, che nella maggior parte dei casi impedisce al piccolo di diventare spastico, cosa che un tempo succedeva a tutti i neonati in asfissia. Fondamentale da questo punto di vista è l’esame elettroencefalografico: per questo, abbiamo un tecnico disponibile 24 ore su 24, uno dei migliori al mondo nel suo ruolo, anche perché è fondamentale fare questo esame entro sei ore per valutare se è necessario mettere il bimbo in ipotermia per proteggere il cervello».<br/><br/><b>La Neonatologia è un settore molto delicato anche dal punto di vista dei rapporti con le famiglie: come è cambiato il vostro lavoro? </b><br/><br/>«Questa è stata un’altra grande conquista, perché la presenza dei genitori, che in quel momento vanno accolti e rassicurati, è fondamentale. La cosa più importante, quando un bimbo è ricoverato da noi, è seguire la famiglia giorno per giorno con un percorso di riavvicinamento al piccolo: se il neonato è stato stabilizzato in sala parto, non c’è fretta, e quindi viene portato dalla madre, che se possibile lo tiene anche in braccio. La cosa fondamentale, dunque, è non troncare il legame tra il percorso della gravidanza e il bambino nato: in molti casi oggi a due ore dal cesareo il bambino è già nelle mani della mamma e del papà, che hanno una capacità di stabilizzare il bambino che nessuna medicina avrà mai. Così, negli anni abbiamo adeguato<div class="adv adv-middle-inline"><script>OAS_RICH('Middle');</script></div> il reparto, che oggi è aperto 24 ore su 24, e anche per il futuro la vera sfida è quella di completare il percorso di “umanizzazione” del reparto, coinvolgendo attivamente i genitori e i “caregiver”». —<br/><br/><b>LUCA GARDINALE</b><br/><br/> BY NC ND ALCUNI DIRITTI RISERVATI <br/><br/></p>
                                            
      								
			</span>		
							        
<aside class="tags">
	<h1 class="assistive-text">Tags</h1>
	<ul itemprop="breadcrumb">
							
					<li><a href="/modena/ricerca?tags=policlinico"><span></span> policlinico</a></li>
									
					<li><a href="/modena/ricerca?tags=sanit%C3%A0"><span></span> sanità</a></li>
									
					<li><a href="/modena/ricerca?tags=primari"><span></span> primari</a></li>
				</ul>
</aside>
						
										<div class="paywall-adagio" style="display: none;">
					<div id="ph-paywall"></div>
				</div>
				  	  
	  	  	  	     
      <footer>
        <div class="toolbar">
          <div class="utility" id="utility-email_gig_containerParent">
            <div id="utility-email-footer"></div>
            <div id="utility-print-footer"></div>
          </div>
                      <time itemprop="datePublished" content="2018-10-09" datetime="2018-10-09">09 ottobre 2018</time>
		  		  
		  		       	  
          <div id="share-actions">
          	  
          							  					      <script type="text/javascript">
(function(){

    	window.gigyaCommentParams = {
    		categoryID: "gazzettadimodena_gelocal_001"
    	};

})();
</script>
<a id="commenta"></a>
<div id="gs-social-comments" class="gs-social-comments" data-gigya-comment-category="gazzettadimodena_gelocal_001"></div>
								          
          </div>          
          	          				  
		  		  		  
  		  		            		  <div id="desktop-taboola-below-article-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'organic-thumbnails-e',
        container: 'desktop-taboola-below-article-thumbnails',
        placement: 'Desktop Below Article Thumbnails',
        target_type: 'mix'
    });
</script>
<div id="desktop-taboola-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-e',
        container: 'desktop-taboola-below-article-thumbnails-2nd',
        placement: 'Desktop Below Article Thumbnails 2nd',
        target_type: 'mix'
    });
</script>		  
        </div>    	  
    	
      </footer>
          </div> <!-- fine .body-text -->
  </div><!-- fine .main-content -->
</article>				    
	
          </div>
      <div class="sidebar-content">
      	
      	<section class="section-sponsorizzato">
			<script>MNZ_RICH('LogoTopic');</script>
		</section>
      	
                  
                  
    
  
    
  
    
    
        
        <div class="adv adv-middle1"><script>OAS_RICH('Middle1')</script></div>
      
      
    
    
        
        <div id="box-in-edicola-medium">
	<div id="ph-banner_editoriale_medium"></div>
</div>      
      
    
    
        
  
      
    
    
        
        <div class="adv adv-x40"><script>OAS_RICH('x40')</script></div>
      
      
    
    
        
        <div class="adv adv-x39"><script>OAS_RICH('x39')</script></div>
      
      
    
    
        
        <div class="adv adv-x38"><script>OAS_RICH('x38')</script></div>
      
      
    
    
        
        <div class="adv adv-x37"><script>OAS_RICH('x37')</script></div>
      
      
    
    
        
        <div class="adv adv-x36"><script>OAS_RICH('x36')</script></div>
      
      
    
    
        
        <div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'organic-thumbnails-d',
        container: 'taboola-right-rail-thumbnails',
        placement: 'Right Rail Thumbnails',
        target_type: 'mix'
    });
</script>
<div id="taboola-right-rail-thumbnails-2nd"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-d',
        container: 'taboola-right-rail-thumbnails-2nd',
        placement: 'Right Rail Thumbnails 2nd',
        target_type: 'mix'
    });
</script>      
      
    
    
        
      
      
            <div id=box_aste>
<iframe src="http://box.kataweb.it/zerocomputing/astegiudiziarie/gazzettadimodena.html" id="iframe-astegiudiziarie" width="306" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>
        
      
    
    
        
        <div id=box_groupage>
	<script >MNZ_RICH('Groupage');</script>
	<script>adagioGetBanner('BoxGroupage');</script>
</div>      
      
    
    
        
        <div class="adv adv-middle2"><script>OAS_RICH('Middle2');</script></div>
      
      
    
    
        
      
      
            <div id="box_necrologiList">
	<iframe src="http://box.kataweb.it/zerocomputing/necrologie/gazzettadimodena.html" id="iframe-necrologie" width="306" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>        
      
    
    
        
        <div class="adv adv-x96"><script>OAS_RICH('x96')</script></div>
      
      
    
    
        
        <div class="adv adv-middle3"><script>MNZ_RICH('Middle3');</script></div>
      
      
    
    
        
      
      
            <div id=box_annunci>
	<iframe src="http://box.kataweb.it/zerocomputing/annunci/gazzettadimodena.html" id="iframe-annunci" width="306" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>        
      
  
                    </div>
                 <div class="section-extra-components">	
	<div class="extra-component">
					
                  
    
  
    
  
    
    
        
        <div class="adv adv-piede"><script>MNZ_RICH('Piede');</script></div>
      
      
  
      			</div>	
	<div class="extra-component-column-a">
					
                  
    
  
    
  
    
    
        
      
    
            <div style="border: 1px solid #ebebeb;float: left; width: 286px; padding: 10px;"><iframe src="http://trovacinema.repubblica.it/widget/repubblica" width="100%" height="270" scrolling="no" frameborder="0"></iframe></div>
        
      
    
    
        
        
      
            <div class="tvzap-box-vertical">
<iframe class="box-tvzap" frameborder="0"
scrolling="no"
src="http://box.kataweb.it/kataweb/tvzap/box-tvzap-2014.html"></iframe>
</div>
        
      
    
    
        
      
    
            <script type="text/javascript">
	$(document).ready(function() {
		$("#searchRestaurantFromBox").on("click", function(e){
    		e.preventDefault();
    		searchRestaurantFromBox("formRestaurantSearch");
		});
	});
	
	function searchRestaurantFromBox(form) {
		var searchForm = $('form[name="'+form+'"]');
		var citySelectVal = $('#citySelect option:selected').val(); 
		var categorySelectVal = $('#categorySelect option:selected').val(); 
		
		var action = $(searchForm).attr('action');
		var token = "/comune/" + citySelectVal;
		var finalAction = action;
		if ( action.indexOf(token) == -1 ) finalAction += token;
		
		if ( categorySelectVal != '' && categorySelectVal != null ) {
			finalAction += "/" + categorySelectVal;
		}
	
		// action set
	    $(searchForm).get(0).setAttribute('action',finalAction); //this works
		$(searchForm).submit();
	}
</script>

<section class="trovaristoranti-box">
	<header>
	   <h1><a href="http://gazzettadimodena.gelocal.it/ristoranti/modena" title="TrovaRistorante">TrovaRistorante</a></h1>
	   a <strong>Modena</strong>
	   <a href="http://gazzettadimodena.gelocal.it/ristoranti/modena">Tutti i ristoranti <span>&raquo;</span></a>
	</header>

		<article>
        
        <a href="http://gazzettadimodena.gelocal.it/ristoranti/modena/comune/cavezzo/gastronomia_la_brace-207961.html">
            
            <span class="overhead">Proposta di oggi</span>
            <h1>Gastronomia la brace</h1>
            
            																																								
																			            <em>Via Volturno 10, 41032 Cavezzo (MO)</em>
        </a>
    </article> 
	
		<form action="http://gazzettadimodena.gelocal.it/ristoranti/search/modena" method="get" name="formRestaurantSearch" class="search_form uniform">
		<fieldset>
			<label>Scegli una citt&agrave; </label>	
			<select id="citySelect">
							      	<option value="baggiovara" >Baggiovara</option>
		    				      	<option value="bastiglia" >Bastiglia</option>
		    				      	<option value="bomporto" >Bomporto</option>
		    				      	<option value="campogalliano" >Campogalliano</option>
		    				      	<option value="carpi" >Carpi</option>
		    				      	<option value="casa san giacomo" >Casa san giacomo</option>
		    				      	<option value="castelfranco emilia" >Castelfranco emilia</option>
		    				      	<option value="castelnuovo rangone" >Castelnuovo rangone</option>
		    				      	<option value="castelvetro di modena" >Castelvetro di modena</option>
		    				      	<option value="cavezzo" >Cavezzo</option>
		    				      	<option value="cognento" >Cognento</option>
		    				      	<option value="concordia sulla secchia" >Concordia sulla secchia</option>
		    				      	<option value="fanano" >Fanano</option>
		    				      	<option value="finale emilia" >Finale emilia</option>
		    				      	<option value="fiorano modenese" >Fiorano modenese</option>
		    				      	<option value="fioranomodenese" >Fioranomodenese</option>
		    				      	<option value="fiumalbo" >Fiumalbo</option>
		    				      	<option value="formigine" >Formigine</option>
		    				      	<option value="fossalta" >Fossalta</option>
		    				      	<option value="frassinoro" >Frassinoro</option>
		    				      	<option value="guiglia" >Guiglia</option>
		    				      	<option value="lama mocogno" >Lama mocogno</option>
		    				      	<option value="maranello" >Maranello</option>
		    				      	<option value="marano sul panaro" >Marano sul panaro</option>
		    				      	<option value="massa finalese" >Massa finalese</option>
		    				      	<option value="medolla" >Medolla</option>
		    				      	<option value="mirandola" >Mirandola</option>
		    				      	<option value="modena" >Modena</option>
		    				      	<option value="montecreto" >Montecreto</option>
		    				      	<option value="montefiorino" >Montefiorino</option>
		    				      	<option value="montese" >Montese</option>
		    				      	<option value="nonantola" >Nonantola</option>
		    				      	<option value="novi di modena" >Novi di modena</option>
		    				      	<option value="palagano" >Palagano</option>
		    				      	<option value="pavullo nel frignano" >Pavullo nel frignano</option>
		    				      	<option value="piandelagotti" >Piandelagotti</option>
		    				      	<option value="pievepelago" >Pievepelago</option>
		    				      	<option value="polinago" >Polinago</option>
		    				      	<option value="portile" >Portile</option>
		    				      	<option value="prignano sulla secchia" >Prignano sulla secchia</option>
		    				      	<option value="ravarino" >Ravarino</option>
		    				      	<option value="rovereto" >Rovereto</option>
		    				      	<option value="san biagio" >San biagio</option>
		    				      	<option value="san cesario sul panaro" >San cesario sul panaro</option>
		    				      	<option value="san felice sul panaro" >San felice sul panaro</option>
		    				      	<option value="san possidonio" >San possidonio</option>
		    				      	<option value="san prospero" >San prospero</option>
		    				      	<option value="san venanzio" >San venanzio</option>
		    				      	<option value="san vito" >San vito</option>
		    				      	<option value="sant'antonio" >Sant'antonio</option>
		    				      	<option value="sassuolo" >Sassuolo</option>
		    				      	<option value="savignano sul panaro" >Savignano sul panaro</option>
		    				      	<option value="serramazzoni" >Serramazzoni</option>
		    				      	<option value="sestola" >Sestola</option>
		    				      	<option value="soliera" >Soliera</option>
		    				      	<option value="sorbara" >Sorbara</option>
		    				      	<option value="spilamberto" >Spilamberto</option>
		    				      	<option value="valle" >Valle</option>
		    				      	<option value="vignola" >Vignola</option>
		    				      	<option value="zocca" >Zocca</option>
		    				</select>
		</fieldset>

		<fieldset>
			<label>Scegli un tipo di locale</label>			
			<select id="categorySelect">
				<option value="" >TUTTI</option>
									<option value="ristorante" >Ristorante</option>
	    							<option value="caffetteria" >Caffetteria</option>
	    							<option value="pizzeria" >Pizzeria</option>
	    							<option value="pasticceria" >Pasticceria</option>
	    							<option value="bar" >Bar</option>
	    							<option value="macelleria" >Macelleria</option>
	    							<option value="osteria" >Osteria</option>
	    							<option value="birreria" >Birreria</option>
	    							<option value="gelateria" >Gelateria</option>
	    							<option value="trattoria" >Trattoria</option>
	    							<option value="yogurteria" >Yogurteria</option>
	    							<option value="gastronomia" >Gastronomia</option>
	    							<option value="rosticceria" >Rosticceria</option>
	    							<option value="pescheria" >Pescheria</option>
	    							<option value="location-per-ricevimenti" >Location per ricevimenti</option>
	    							<option value="panetteria" >Panetteria</option>
	    							<option value="specialità-di-pesce" >Specialità di pesce</option>
	    							<option value="cocktail-bar" >Cocktail bar</option>
	    							<option value="kebab" >Kebab</option>
	    							<option value="pub" >Pub</option>
	    							<option value="specialità-di-carne" >Specialità di carne</option>
	    							<option value="baguetteria" >Baguetteria</option>
	    							<option value="lounge-bar" >Lounge bar</option>
	    							<option value="paninoteca" >Paninoteca</option>
	    							<option value="piadineria" >Piadineria</option>
	    							<option value="tavola-calda" >Tavola calda</option>
	    					</select>
	    </fieldset>

		<fieldset>
		   	<label>Inserisci parole chiave <i>(facoltativo)</i></label>  		        
	        <input type="text" class="text" id="keyword" name="q" value="">
		</fieldset>		
		
		<button type="submit" id="searchRestaurantFromBox">Cerca</button>				    
	</form>

</section>        
      
    
    
        
        <script src="http://scripts.kataweb.it/zbanner_consorzio.js" charset="iso-8859-1"></script>
      
      
  
      			</div>
	<div class="extra-component-column-b">
					
                  
    
  
    
  
    
    
        
        <div id="box-in-edicola-big">
	<div id="ph-banner_editoriale_big"></div>
</div>      
      
    
    
        
      
    
                                <link rel="stylesheet" type="text/css" href="//www.repstatic.it/cless/common/box/ilmiolibro/assets/css/style.css">
                    <script type="text/javascript">
                        MioLibro = {
                            arrayMioLibro: new Array(),
                            totalItemsMioLibro: -1,
                            randomMioLibro: function(X) {return Math.floor(X * (Math.random() % 1));},
                            randomBetween: function(MinV, MaxV){ return MinV + this.randomMioLibro(MaxV - MinV + 1)},
                            add: function(string) {
                                this.arrayMioLibro.push(string);
                            },
                            main: function() {
                                var me = this;
                                if(typeof me.arrayMioLibro != 'undefined' && me.arrayMioLibro != null && me.arrayMioLibro.length>0) {
                                    jQuery('#miolibro').html(me.arrayMioLibro[me.randomMioLibro(me.arrayMioLibro.length)]);
                                }
                            }
                        }
                        MioLibro.add('<a href="https://ilmiolibro.kataweb.it/libro/medicina-e-salute/103519/educazione-alimentare/" target="_blank"><img src="https://cdn.gelestatic.it/kataweb/ilmiolibro/output/38215041/443190/443190_copertina_frontcover_icon200.jpg" alt="" title="" width="70" height="104" /></a><h2><a href="https://ilmiolibro.kataweb.it/libro/medicina-e-salute/103519/educazione-alimentare/" target="_blank">Educazione Alimentare</a></h2><em class="iml-author">Viviana  Meli</em><span class="iml-gender">Narrativa</span>');
                        $(function() { MioLibro.main(); });
                    </script>
                    <section class="box-miolibro">
                        <h1 class="miolibro-logo">
                            <span class="assistive-text">Il mio libro</span>
                            <a href="https://ilmiolibro.kataweb.it/" target="_blank"></a>
                        </h1>
                        <div class="iml-article-big">
                            <a href="https://ilmiolibro.kataweb.it/servizi-selfpublishing/" target="_blank">
                                <img src="https://cdn.gelestatic.it/kataweb/ilmiolibro/2018/06/scrivere_un_libro_box_ok-300x176.png" alt="" title="">
                                <div class="iml-article-content">
                                    <span class="iml-label">NARRATIVA, POESIA, FUMETTI, SAGGISTICA</span> 
                                    <h2>Pubblica il tuo libro</h2>
                                </div>		
                            </a>
                        </div>
                        <div class="iml-article-little" id="miolibro">	
                        </div>

                        <ul class="iml-bottom-link">
                            <li class="first"><a href="https://ilmiolibro.kataweb.it/storiebrevi-pubblicare-racconti-e-poesie/" target="_blank">Storiebrevi</a></li>
                            <li><a href="https://ilmiolibro.kataweb.it/premio-letterario-ilmioesordio/" target="_blank">Premi letterari</a></li>
                        </ul>
                    </section>	
                    <!-- ENDSCRIPT -->
                            
      
  
      			</div>
</div>        	
	      	      		 <!-- START FOOTER FULL-->
<footer role="contentinfo" id="page-footer">
	<div class="footer-column first-column">
		          
                  
    
  
    
  
    
    
        
      
    
            <div class="footer-column first-column">
  <section>
    <h1>Tutti i blog d'autore</h1>
    <ul>
        <li>
          <a href="http://figadein-modena.blogautore.repubblica.it/">
            <strong>Figadein</strong>
              <em class="author">di Picca</a></em>
          </a>
        </li>
        <li>
          <a href="http://contropiede.blogautore.repubblica.it/">
            <strong>Contropiede</strong>
              <em class="author">di Dino Amenduni</a></em>
          </a>
        </li>
        <li>
          <a href="http://scuola-liquida-modena.blogautore.repubblica.it/">
            <strong>Scuola Liquida</strong>
              <em class="author">di Francesca Testi</a></em>
          </a>
        </li>
        <li>
          <a href="http://filippin-modena.blogautore.repubblica.it/">
            <strong>DITELO A FILIPPIN</strong>
              <em class="author">di Rino Filippin</a></em>
          </a>
        </li>
        <li>
          <a href="http://gualmini-modena.blogautore.repubblica.it/">
            <strong>IMPUBBLICABILE</strong>
              <em class="author">di Giovanni Gualmini</a></em>
          </a>
        </li>
        <li>
          <a href="http://biancomangiare.blogautore.repubblica.it/">
            <strong>Biancomangiare</strong>
              <em class="author">di Cinzia Lucchelli</a></em>
          </a>
        </li>
        <li>
          <a href="http://zero14-gazzettadimodena.blogautore.repubblica.it/">
            <strong>ZERO14</strong>
              <em class="author">di Monica Tappa</a></em>
          </a>
        </li>
        <li>
          <a href="http://labellaeuropa-gazzettadimodena.blogautore.repubblica.it/">
            <strong>La bella Europa</strong>
              <em class="author">di Monica Pradelli</a></em>
          </a>
        </li>
        <li>
          <a href="http://aravecchia-modena.blogautore.repubblica.it/">
            <strong>SPORTIVAMENTE SCORRETTO</strong>
              <em class="author">di Stefano Aravecchia</a></em>
          </a>
        </li>
        <li>
          <a href="http://golettaverdediariodibordo.blogautore.repubblica.it/">
            <strong>Goletta Verde: diario di bordo</strong>
              <em class="author">di Legambiente</a></em>
          </a>
        </li>
        <li>
          <a href="http://cinemusica.blogautore.repubblica.it/">
            <strong>Cinemusica</strong>
              <em class="author">di Damiano Mari</a></em>
          </a>
        </li>
        <li>
          <a href="http://visti-da-righi-modena.blogautore.repubblica.it/">
            <strong>VISTI DA RIGHI</strong>
              <em class="author">di Andrea Righi</a></em>
          </a>
        </li>
        <li>
          <a href="http://pedrazzi-modena.blogautore.repubblica.it/">
            <strong>POST.IT</strong>
              <em class="author">di Gianluca Pedrazzi</a></em>
          </a>
        </li>
        <li>
          <a href="http://marini-modena.blogautore.repubblica.it/">
            <strong>SULLO SCALONE</strong>
              <em class="author">di Andrea Marini</a></em>
          </a>
        </li>
        <li>
          <a href="http://modenainbici-modena.blogautore.repubblica.it/">
            <strong>Modenainbici</strong>
              <em class="author">di Giuseppe Marano</a></em>
          </a>
        </li>
        <li>
          <a href="http://galli-modena.blogautore.repubblica.it/">
            <strong>Guido Speranza</strong>
              <em class="author">di Lisa Galli</a></em>
          </a>
        </li>
        <li>
          <a href="http://puntonave.blogautore.repubblica.it/">
            <strong>Punto Nave</strong>
              <em class="author">di Andrea Iannuzzi</a></em>
          </a>
        </li>
        <li>
          <a href="http://modenanellecronache-gazzettadimodena.blogautore.repubblica.it/">
            <strong>Modena nelle Cronache</strong>
              <em class="author">di Rolando Bussi</a></em>
          </a>
        </li>
        <li>
          <a href="http://berti-modena.blogautore.repubblica.it/">
            <strong>INTERNET NOS</strong>
              <em class="author">di Davide Berti</a></em>
          </a>
        </li>
    </ul>
  </section>
</div>
        
      
    
    
        
        
      
            <section>
    <h1>CONSIGLI.IT</h1>
    <ul>
      <li><a href="https://www.consigli.it/">Consigli.it</a></li>
      <li><a href="https://www.consigli.it/category/tech/">Tech</a></li>
      <li><a href="https://www.consigli.it/category/casa/ ">Casa</a></li>
  	  <li><a href="https://www.consigli.it/category/salute-bellezza/">Salute&Bellezza</a></li>
  	  <li><a href="https://www.consigli.it/category/sport/">Sport</a></li>
      <li><a href="https://www.consigli.it/category/moda/">Moda</a></li>
      <li><a href="https://www.consigli.it/category/bambini/ ">Bambini </a></li>
      <li><a href="https://www.consigli.it/category/cultura/ ">Cultura</a></li>
    </ul>
</section>
        
      
  
              	</div>
	<div class="footer-column">
		          
                  
    
  
    
  
    
    
          <section>
<h1>Sport</h1>
<ul>
        <li><a href="/sport/2018/10/08/news/magnanelli-si-consola-con-il-rinnovo-a-vita-ne-sono-orgoglioso-1.17331813">Magnanelli sul rinnovo a vita «Ne sono orgoglioso» </a></li>
      <li><a href="/sport/2018/10/08/news/pedrini-azimut-e-un-inizio-da-sogno-1.17331586">Pedrini: "Azimut, è un inizio da sogno"
</a></li>
      <li><a href="/sport/2018/10/08/news/troppo-napoli-per-il-sassuolo-ma-i-rimpianti-non-mancano-1.17331038">Troppo Napoli per il Sassuolo. Ma i rimpianti non mancano </a></li>
      <li><a href="/sport/2018/10/08/news/capolavoro-azimut-leo-shoes-la-supercoppa-torna-a-modena-1.17330924">Capolavoro Azimut Leo Shoes: la Supercoppa torna a Modena </a></li>
      <li><a href="/sport/2018/10/08/news/christenson-ecco-l-mvp-siamo-una-grande-squadra-in-una-grande-societa-1.17333045">Christenson, ecco l’”Mvp” «Siamo una grande squadra in una grande società»</a></li>
  </ul>
</section>  

      
    
    
        
      
    
            <section>
			<h1>Da Repubblica.it</h1>
			<ul>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4755472"><span>CALCIO, SERIE A: SPAL-INTER 1-2, </span><span>DOPPIETTA ICARDI</span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4755462"><span>CALCIO, SERIE A: NAPOLI-SASSUOLO 2-0, IN GOL OUNAS E INSIGNE</span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4755405"><span>CALCIO, SERIE A: JUVE INARRESTABILE, UDINESE BATTUTA 2-0</span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4754708"><span>CALCIO, SERIE A: SASSUOLO-MILAN 1-4</span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4754232"><span>CALCIO, SERIE A: INTER-FIORENTINA 2-1, DECIDE D'AMBROSIO </span></a></li>
			</ul>
</section>        
      
    
    
        
        
      
            <section>
    <h1>TVZAP</h1>
    <ul>
        <li><a href="http://tvzap.kataweb.it/">TVzap</a></li>
        <li><a href="http://tvzap.kataweb.it/categoria/guida-tv/">Guida tv</a></li>
	    <li><a href="http://tvzap.kataweb.it/categoria/serie-tv/">Serie tv</a></li>
	    <li><a href="http://tvzap.kataweb.it/socialscore/programmi/classifica/">Programmi</a></li>
        <li><a href="http://tvzap.kataweb.it/socialscore/personaggi/classifica/">Personaggi tv</a></li>
        <li><a href="http://video.tvzap.kataweb.it/home">Web tv</a></li>
        <li><a href="http://tvzap.kataweb.it/tag/ascolti-tv/">Ascolti tv</a></li>
    </ul>
</section>
        
      
  
              	</div>
	<div class="footer-column">
		          
                  
    
  
    
  
    
    
          <section>
<h1>Tempo Libero</h1>
<ul>
        <li><a href="/tempo-libero/2018/10/09/news/castelfranco-il-nuovo-parte-da-kubrik-quattro-grandi-capolavori-commentati-dall-esperto-1.17331892">Castelfranco, il “Nuovo” parte da Kubrik Quattro grandi capolavori commentati dall’esperto </a></li>
      <li><a href="/tempo-libero/2018/10/09/news/modena-piccole-ragioni-filosofia-e-bambini-quest-anno-si-parla-di-arte-1.17331889">Modena, “Piccole ragioni” filosofia e bambini Quest’anno si parla di “Arte” </a></li>
      <li><a href="/tempo-libero/2018/10/09/news/modena-allo-storchi-un-cartellone-di-teatro-per-i-piu-piccoli-abbonamenti-oggi-al-via-1.17331887">Modena, allo Storchi un cartellone di teatro per i più piccoli, abbonamenti oggi al via </a></li>
      <li><a href="/tempo-libero/2018/10/08/news/prime-e-incontri-con-i-protagonisti-truffaut-e-7b-puntano-alla-qualita-1.17331571">Prime e incontri con i protagonisti Truffaut e 7B di Modena puntano alla qualità </a></li>
      <li><a href="/tempo-libero/2018/10/08/news/modena-tra-l-illuminismo-e-la-magia-rilettura-del-giardino-sconfitto-da-fico-1.17328351">Modena, tra l’illuminismo e la magia: rilettura del “Giardino” sconfitto da “Fico” </a></li>
  </ul>
</section>  

      
    
    
        
      
    
            <section>
			<h1>Da l'Espresso</h1>
			<ul>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/10/08/news/luigi-di-maio-e-quegli-hotel-a-5-stelle-1.327577">Luigi Di Maio e gli hotel a 5 Stelle: quello che la propaganda M5S non dice</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/09/17/news/quando-inizieranno-a-calare-i-consensi-per-il-governo-lega-m5s-1.327001">Quando inizieranno a calare i consensi per il governo Lega-M5S</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/09/28/news/grillino-a-luci-rosse-gli-strilli-di-biancofiore-palazzo-tutto-il-peggio-della-settimana-1.327410">Grillino a luci rosse, gli strilli di Biancofiore Palazzo, tutto il peggio della settimana</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/09/24/news/il-ddl-pillon-e-la-strategia-del-governo-per-svuotare-i-diritti-1.327246">Il ddl Pillon e la strategia del governo per svuotare i diritti</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/09/20/news/il-sindaco-che-scrive-al-governo-rateizzate-in-80-anni-anche-i-debiti-dei-miei-concittadini-1.327131">Il sindaco che scrive al governo: «Rateizzate in 80 anni anche i debiti dei miei concittadini»</a></li>
			</ul>
</section>        
      
    
    
        
        
      
            <section>
    <h1>ILMIOLIBRO</h1>
    <ul>
          <li><a href="http://ilmiolibro.kataweb.it/">Ilmiolibro</a></li>
          <li><a href="http://ilmiolibro.kataweb.it/booknews.asp">Libri e recensioni</a></li>
	  <li><a href="http://reader.ilmiolibro.kataweb.it/top-ebook">Ebook</a></li>
	  <li><a href="http://reader.ilmiolibro.kataweb.it/talent-scout">Libri gratis</a></li>
          <li><a href="http://ilmiolibro.kataweb.it/auto-pubblica-libro">Pubblicare un libro</a></li>
          <li><a href="http://ilmiolibro.kataweb.it/creaestampa.asp">Stampare un libro</a></li>
          <li><a href="http://temi.repubblica.it/ilmiolibro-holden/">Scrivere</a></li>

    </ul>
  </section>
        
      
  
              	</div>
	<div class="footer-column">
		          
                  
    
  
    
  
    
    
                            	
                        
                		
                        
                        
                                                
                
                
                
                		
		        		
                                
                                                
                                
                                    
        
                                
        
                            
	
                            
                
                
                                                    
                                                      
                
                           
        
                    

 <section>
<h1>Italia e Mondo</h1>
<ul>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@30b0c038 -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.17334372) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@30b0c038 -->
	<li><a href=" /italia-mondo/2018/10/09/news/cronaca-italiana-le-storie-del-9-ottobre-2018-1.17334372?id=2.2770&fsp=2.2775 ">Cronaca italiana, le storie del 9 ottobre 2018</a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@1b3105e7 -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.17334364) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@1b3105e7 -->
	<li><a href=" /italia-mondo/2018/10/09/news/tra-slogan-e-sviste-la-casa-europea-resta-in-costruzione-1.17334364?id=2.2770&fsp=2.2775 ">Tra slogan e sviste la casa europea resta in costruzione</a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@61fe98c -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.17330833) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@61fe98c -->
	<li><a href=" /italia-mondo/2018/10/08/news/cronaca-italiana-le-storie-dell-8-ottobre-2018-1.17330833?id=2.2770&fsp=2.2775 ">Cronaca italiana, le storie dell'8 ottobre 2018 </a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@3601f1a5 -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.17327631) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@3601f1a5 -->
	<li><a href=" /italia-mondo/2018/10/07/news/sovranismo-e-localismo-alimentati-dalle-stesse-tensioni-1.17327631?id=2.2770&fsp=2.2775 ">Sovranismo e localismo alimentati dalle stesse tensioni</a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@21e53b1f -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.17328472) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@21e53b1f -->
	<li><a href=" /italia-mondo/2018/10/07/news/si-vota-in-brasile-scocca-l-ora-della-verita-per-bolsonaro-1.17328472?id=2.2770&fsp=2.2775 ">Si vota in Brasile, scocca l'ora della verità per Bolsonaro</a></li>
    </ul>
</section>  

      
    
    
        
      
    
            <section>
			<h1>Da l'Huffington Post</h1>
			<ul>
			</ul>
</section>        
      
    
    
        
      
    
            <section>
	<h1>Da Radio Deejay</h1>
	<ul>
		    <li><a href="https://www.deejay.it/news/natale-2018-le-palline-per-lalbero-piene-di-gin-ci-fanno-entrare-nel-clima-delle-feste/575848/">Natale 2018, le palline per l’albero piene di Gin ci fanno entrare nel clima delle feste</a></li>
		    <li><a href="https://www.deejay.it/news/bahamas-cercasi-guardiano-di-fenicotteri-ecco-i-sei-lavori-piu-belli-al-mondo/576022/">Bahamas, cercasi guardiano di fenicotteri: ecco i sei lavori più belli del mondo</a></li>
		    <li><a href="https://www.deejay.it/news/se-mi-ami-il-tuo-sorriso-e-la-mia-pace-fabio-volo-legge-commosso-la-poesia-la-morte-non-e-niente/575800/">“Se mi ami, il tuo sorriso è la mia pace”: Fabio Volo legge commosso la poesia “La morte non è niente”</a></li>
	</ul>
</section>        
      
  
              	</div>
	  <div id="newprefooter">
<p>
	<a href="//gazzettadimodena.gelocal.it/gerenza/">Redazione</a> | <a href="//gazzettadimodena.gelocal.it/scriveteci/">Scriveteci</a> | <a href="//gazzettadimodena.gelocal.it/rss/">Rss/xml</a> | <a href="//www.manzoniadvertising.com/" target="_blank">Pubblicità</a> | <a href="//login.kataweb.it/static/privacy/?editore=finegil" id="kw-privacy-link">Privacy</a></p>
	<p>GEDI News Network SpA - Via Ernesto Lugaro n. 15 - 00126 Torino - P.I.  01578251009 - Società soggetta all'attività di direzione e coordinamento di <a href="//www.gedispa.it/it/nc.html" target="_blank">GEDI Gruppo Editoriale S.p.A.</a></p>
</div>
<div id="newfooter">
	<p>I diritti delle immagini e dei testi sono riservati. È espressamente vietata la loro riproduzione con qualsiasi mezzo e l'adattamento totale o parziale.</p>
</div>
  </footer>
<!-- END FOOTER FULL-->

	      

	</div>
      <script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	_taboola.push({flush:true});
</script><script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-7751748-36']);  
  _gaq.push(['_gat._anonymizeIp']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<!-- START Webtrekk 3.1.5 - lib 1.0 - https://www.repstatic.it/cless/common/stable/include/wt/gelocal.it/gazzettadimodena/wt.html  -->
<script>
    if(!window.kw_tlh) {
        (function(){
            var loadEl = function(el, fn){
              if(el.readyState){
                    if(el.readyState == 'loaded' || el.readyState == 'complete') fn();
                    else {
                            el.onreadystatechange = function() {
                                    if (this.readyState == 'loaded' || this.readyState == 'complete') {
                                            this.onreadystatechange = null;
                                            fn();
                                    }
                            };  
                    }
              } else {
                    el.onload = fn
              }
            }
            var loadScriptAsync = function(script, fn){
                    var s = document.createElement('script');
                    s.type = 'text/javascript';
                    s.src = script;
                    s.async = true;

                    if(fn) loadEl(s, fn)

                    document.getElementsByTagName('head')[0].appendChild(s);
            }
            var loadSequence = function(seq){
                    var f = undefined;
                    for(var i=seq.length-1;i>=0;i--){
                            var seq1 = seq[i];
                            (function(seq1){
                                    var f1 = f;
                                    f = function(){
                                            loadScriptAsync(seq1, f1);
                                    }
                            })(seq1);
                    }
                    f();
            }
            loadSequence([
             '//quotidiani.gelocal.it/gazzettadimodena/edicola/manager?service=web.trekk.info',
             '//www.repstatic.it/cless/common/stable/js/script/wt/gelocal.it/membership/wt_conf.js?v=2',
             '//scripts.kataweb.it/wt/wt.js?'+encodeURIComponent(location.href),
             '//www.repstatic.it/minify/sites/common/config_webtrekk_01.cache.php?name=webtrekk_441_1&201801240'
            ]);
        })();
    }
</script>
<noscript><img class="webtrekk-noscript" src="//gruppoespresso01.webtrekk.net/253822047730481/wt.pl?p=321,0&amp;cg1=quotidiani%20locali&amp;cg2=noscript" height="1" width="1" alt="" /></noscript>
<!-- END Webtrekk -->


<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "19163456" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=19163456&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- Init Standard Include -->
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "kataweb-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
</body>
</html>
